DSL-Anschluß + ständig PPPoE-Fehler

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von 181fux, 28. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 181fux

    181fux ROM

    Registriert seit:
    30. Dezember 2004
    Beiträge:
    7
    Moin Jungs und Mädels,

    seit letzten Sonntag habe ich irgendwie keine Internetverbindung mehr

    Hier erstmal ein paar Daten:

    DSL 2080/192 kBits/s von GMX
    Modem Fritzbox sl wlan (wird über LAN-Kabel betrieben)
    Internet-Explorer 6.x
    windows xp

    Das Ereignisprotokoll der Fritzbox gibt folgende Informationen aus:

    DSL ist verfügbar (DSL-Synchronisation besteht)
    PPPoE-Fehler: Zeitüberschreitung

    bzw. teilweise:

    Verbindung getrennt: Die Gegenstelle beantwortet keine LCP-Echo-Requests

    Habe schon x-Mal den PC hoch- und runtergefahren und die Stecker raus- und reingesteckt.


    Zwischenzeitlich habe ich auch die aktuelle Ftritzbox Firmware 09.03.91 installiert und nochmals mehrere Versuche unternommen den DSL-Anschluß zu nutzen. Leider ohne Erfolg

    Hier ein Auszug des Fritzbox-Journals:

    24.01.06 19:33:31 Internetverbindung wurde getrennt.
    24.01.06 19:33:31 PPPoE-Fehler: Zeitüberschreitung.
    24.01.06 19:33:27 Internetverbindung wurde getrennt.
    24.01.06 19:33:27 PPPoE-Fehler: Zeitüberschreitung.
    24.01.06 19:32:28 DSL ist verfügbar (DSL-Synchronisierung besteht).
    24.01.06 19:32:27 DSL antwortet nicht (Keine DSL-Synchronisierung).
    24.01.06 19:32:27 Internetverbindung wurde getrennt.
    24.01.06 19:32:27 Zeitüberschreitung bei der PPP-Aushandlung. (PPP_LCP)
    24.01.06 19:32:27 Internetverbindung wurde getrennt.

    ...

    24.01.06 19:31:08 PPPoE-Fehler: Zeitüberschreitung.
    24.01.06 19:31:04 Internetverbindung wurde getrennt.
    24.01.06 19:31:04 PPPoE-Fehler: Zeitüberschreitung.
    24.01.06 19:31:00 Internetverbindung wurde getrennt.
    24.01.06 19:31:00 PPPoE-Fehler: Zeitüberschreitung.
    24.01.06 19:30:56 Internetverbindung wurde getrennt.
    24.01.06 19:30:56 PPPoE-Fehler: Zeitüberschreitung.
    24.01.06 19:29:58 DSL ist verfügbar (DSL-Synchronisierung besteht).
    24.01.06 19:29:47 DSL-Synchronisierung beginnt (Training).


    Letztendlich habe ich dann den GMX-Support eingeschaltet und folgende Antwort erhalten:


    Hallo,

    ich weiss ich bin zu spät dran heute, aber ich habe leider keine Möglichkeit Sie anzurufen.
    Die Störung wurde von der Telekom als erledigt gesehen. Da sich Ihr Router mittlerweile wieder bei uns einwählt
    aber wir sehen natürlich Ihre Einwahldaten, die so nicht sein sollten.
    Sie haben starke Syncabbrüche, d.h. Ihre FritzBox wählt sich sehr oft ein.
    Wir haben nochmal eine neue Strörungsmeldung an die Telekom geschickt.
    Habe Sie bitte noch ein wenig Geduld.
    Vielen Dank.


    Ich glaub's wohl nicht nochmal ein DSL-loses Wochenende

    Mal 'ne Frage an die EDV-ler unter Euch:
    Ist eigentlich folgendes auszuschließen
    - Modemdefekt
    - unterbrochene oder mangelhaftes Telefonkabel bei mir im Haus
    - Virus auf dem Rechner

    Welche weiteren Ansatzpunkte gibt's ?

    ratloserweise 181fux
     
  2. PicoBS

    PicoBS Megabyte

    Registriert seit:
    26. November 2005
    Beiträge:
    1.150
    Mal Leichen ausgraben :

    Moin,

    PPPoE - Fehler bekommst Du (in 95% aller Möglichkeiten) durch einen falschen Benutzernamen oder ein falsches Kennwort. Gib doch beides mal neu ein.

    Hört sich blöd an, ich weiss ... mach's trotzdem mal, sowas taucht dann doch etwas häufiger auf im Tagesgeschäft
     
  3. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Registriert seit:
    23. Februar 2004
    Beiträge:
    20.365
    Ja aber wenn er Sync-Abbrüche hat wirds wohl nicht an der Kennung liegen. Entweder Modem oder DSLAM.
    Als, wenn möglich mal das Modem wechseln, evtl. mal bei einem Bekannten ausleihen!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen