1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DSL - DFÜ - Kennwortabfrage?

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von btpake, 18. August 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. btpake

    btpake Guest

    Hi Leute!

    In einem Anfall von Übermut habe ich durch einen Haken in "Dieses Fenster nicht mehr anzeigen" meine DSL - Verbindung auf automatisch gesetzt. Nun wählt sich der Browser selbst ein, sowie er gestartet wird.

    Wie komme ich wieder zur Kennwort bzw. Verbindungsabfrage "Das Programm xyz versucht Verbindung zum Internet herzustellen. Wählen sie eine Verbindung ...."?

    Die RAS-Verbindungsverwaltung habe ich bereits deaktiviert.
     
  2. Wingnut2

    Wingnut2 Viertel Gigabyte

    ich gehe mal davon aus, dass du den ie benutzt.

    Extras - Internetoptionen - Verbindungen

    mfg ;)
     
  3. btpake

    btpake Guest

    Hi!

    Das ist das Kuriose!:eek: Systemsteuerung --> Internetoptionen bzw. Eigenschaft der DFÜ - Verbindung --> keine Einstellmöglichkeit gefunden. Außerdem benutze ich Opera 7.53.

    Habe jetzt eine Systemwiederherstellung zu gestern gemacht, jetzt geht es wieder.:)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen