1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DSL Läuft aber Anzeige Falsch 28,8Kbit

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von PCCyber1, 11. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. PCCyber1

    PCCyber1 ROM

    Hallo ich habe bei mir über DFÜ eine DSL verbinsdung erzeug Breitband und bei Verbindungsgeschwindigkeit steh 28,8 KBit aber DSL läuft normal!Woher kommt nun aber die Falsche anzeige bei Status Allgemein Übertragungsrate 28,8Kbit

    Bei Verbindung steht Wan MiniportPPP/SLIP Interface!
    Müste dort nicht WAN Miniport PPPOE Interface stehen?Hatte bis jetzt 10mal 28.8 und 1 mal 768 Kbit bei anzeige habe bei Netzwerkauslastung auch oft 100% wo gibt es den ein Update des PPPOE Treibhers der ja mit XP Pro mitgeliefert wird oder von AVM,könnte es sein das im SP1 Update von XP dieser mit enthalten ist?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen