1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DSL Modem ATI AR-215 von 1&1

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von whf_muc, 30. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. whf_muc

    whf_muc Byte

    hallo leute.
    wer hat erfahrungen mit dem ati ar-215 usb dsl modem. gibts eigentlich nur über 1und1 in verbindung mit dsl. läuft eigentlich auch ganz ok, allerdings dauert die einwahl recht lange ( ca. 10 sekunden unter win98se und w2k ) unter win98 sind nach jedem neustart in der dfü verbindung neben tcp/ip auch netbeui und ipx wieder aktiviert. deaktivieren bringt nix, weils beim nächsten neustart wieder da ist, genauso wie die option "am netzwerk anmelden "
     
  2. wullewatz

    wullewatz ROM

    bei 1und 1 kann man dir weiterhelfen, frage einfach mal nach wie man das USB Modem als WAN Modem Installieren kann (könnte abhilfe schaffen (in verbindung mit raspppoe)) oder versuch es mal über
    http://adsl-support0.de/adsl.html
     
  3. Drakan372

    Drakan372 ROM

    Tja. Ich hab bis jetzt den AT AR 215 USB zwar einigermassen ans laufen gekriegt, aber, wenn ich z.B. bei www.flipside.de(Kniffelturnier) die Lobby und dann den Tisch öffne, oder irgendeine andere Seite gleichzeitig öffne oder bei Kaaza downloaden will, startet plötzlich aus heiterem Himmel mein PC neu! Ich bin sowas von sauer momentan auf das Modem. Hab schon versucht, obs ein Treiberproblem ist, weiss nicht mehr weiter. Ich kann Dir bei Deinem Prob auch nicht weiterhelfen. Ich werde mein Problem mal gross woanders posten, und hoffe, ich kriege bald Hilfe, bevor ich mein Fenster aufmache......... (Rest dürfte klar sein *fg*)
    [Diese Nachricht wurde von Drakan372 am 28.08.2002 | 01:23 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen