DSL-Modem stürzt ab

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Tom-The-Bomb, 2. Juni 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Tom-The-Bomb

    Tom-The-Bomb ROM

    Registriert seit:
    2. Juni 2001
    Beiträge:
    1
    Bei mir stürzt gelegentlich das DSl-Modem ab. Windows zeigt zwar an, daß noch eine Verbindung besteht, jedoch kriege ich kein einziges Bit mehr über die Leitung. Wenn ich dann die "Verbindung" trenne und mich neu einwählen will, bleibe ich aber bei der meldung "Opening Port" stehen. -> Normalerweise müßte dann gleich kommen "Connected to Device". Aber darauf könnte ich Stunden warten und es passiert trotzdem nix. Das Problem läßt sich nur beheben, indem ich den Netzstecker des Modems ziehe, wieder reinstecke und die Verbindung nach der Synchronisation widerherstelle. Dann klappt es wieder einwandfrei - für ne Weile. Wäre schön, wenn jemand ne Idee hat.
    Achso, es handelt sich definitiv nicht um eine automatische Trennung nach den 24 h - es passiert teilweise schon nach 20 Minuten. Nutze DSL momentan über RASPPPOE, aber bei der T-Online Software gabs dasselbe Problem.
     
  2. Bluti

    Bluti ROM

    Registriert seit:
    24. Juni 2002
    Beiträge:
    4
    Hab da Angerufen die ham dann was gebastelt und gesagt es dürfte wieder funktionieren naja am nächsten tag hab ich nochmal angerufen weil überhaupt nix gefuntzt hat (genaus scheisse wie vorher) und jetzt bin ich grad beim 3ten Tag wenns heute wieder nich funtzt ....... selbes spiel wie vorgestern
     
  3. ddc605

    ddc605 Viertel Gigabyte

    Registriert seit:
    12. Juli 2000
    Beiträge:
    2.841
    nehme mal den dsl-treiber von der telkom.
    wenn dies dann auch noch der fall sein sollte dann rufe mal die dsl-technick an
     
  4. Bluti

    Bluti ROM

    Registriert seit:
    24. Juni 2002
    Beiträge:
    4
    Da werd ich ma anrufen die woche lass ich es mal noch und guck ob sie es bis zum Sonntag schaffen das Problem selbst zu eliminieren wenns am So noch immer spinnt ruf ich dann da ma an THX @ Rspezi
     
  5. Bluti

    Bluti ROM

    Registriert seit:
    24. Juni 2002
    Beiträge:
    4
    Also zum Thema 15 minuten ohne Traffic brauch ich wohl nix mehr zu sagen weil es ja auch bei dauertraffic zu disconnects kommt. Aber was ist ein VSt der Telekom ?? und wenn es daran liegt was kann ich dann machen ... warten bis die das selbst repariert haben ?!?!?!?
     
  6. Bluti

    Bluti ROM

    Registriert seit:
    24. Juni 2002
    Beiträge:
    4
    Hey du Triffst mein Probelm auf den Punkt ich hab Windows XP gehe auch über raspppoe rein und hab seit ungefähr 2 wochen diese komischen disconnects manchmal erst nach 3 stunden meistens abends und dann mitten im Traffic also 0 leerlaufzeit fängt auf einmal das Sync Lämpchen am Modem rot zu leuchten an und schwupps is die verbindung weg wiedereinwahl is erst wieder möglich nachdem ich das modem an der Steckdose ausgesteckt habe !!! UND DANN AUCH NUR !!! wenn das rote sync lämpchen nach der normalen minute die es braucht um wieder grün zu leuchten sich überhaupt auf grün umstellt meistens kurz nach so einem abbruch blinkt das ding rot und bleibt danach auch rot nach ner minute blinkts dann wieder usw usf. solange bis es wieder grün leuchtet aber dann kanns und kommt auch meistens direkt nach sonem abbruch vor das es zwar grün leuchtet aber gleich beim versuch der verbindung mit dem inet sofort wieder auf rot umschaltet ich werd langsam noch wahnsinnig mit dem problem =( *heul*

    sorry für die vielen rechtschreibfehler und die ewige kleinschreibung
     
  7. nimand

    nimand ROM

    Registriert seit:
    29. November 2004
    Beiträge:
    4
    Hi ich habe das Adsl modem speed touch 530i von aol
    ind das moden schaltet sich automatisch immer aus wir sind an einem router angeschlossen kann es vieleicht sein das aol den router nicht unterschtützt und das modem deswegen immer abstürzt
    :aua:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen