DSL Plötzlich Total Langsam?

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von der--henner, 31. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. der--henner

    der--henner Byte

    Registriert seit:
    31. Oktober 2005
    Beiträge:
    12
    Huhu Leute,

    ich hätte da mal gerne ein Problem, und zwar:

    Seit letzter Woche Mittwoch ist meine Internetverbindung (TDSL 1000 + Flatrate +fastpath) total langsam. Meine Downloads sind die ersten 2 minuten auf etwa 80 kb/s, diese gehen dann aber ziemlich schnell auf 30kb/s runter und sinken weiter, bis sie dann bei 0 sind und einen timeout haben. Wenn ich Seiten anpinge ( ping pc-welt.de) sind die ersten 5-30 Ping-Zeiten gut ( 42, was aber eigentlich auch nicht sehr schnell für Fastpath ist) danach aber steigen die Ping Zeiten bis auf 1600an und dann gibt es meistens timeouts. Ich habe seit über zwei jahren DSL und seit etwa 3 Monaten Fastpath, und dieses Problem hatte ich noch nicht. Ich verwende 1 Modem und dazu einen Wlan router von netgear, zu dem ich selber per wlan verbunden bin.

    Ich bitte um eure Hilfe, MfG
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    Was sagt die T-Com? 0800 33 02000
     
  3. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Registriert seit:
    23. Februar 2004
    Beiträge:
    20.365
    Probier mal das ganze mit festem LAN-Anschluss am Router bzw. direkt am DSL-Modem.
     
  4. DarthTimo

    DarthTimo ROM

    Registriert seit:
    28. Oktober 2005
    Beiträge:
    6
    Haste vielleicht ein Wurm oder Trojaner drauf? Könnte ja auch möglich sein. Würde auf jeden Fall mal ein Programm durchlaufen lassen um zu sehen. Wer weiß?
     
  5. der--henner

    der--henner Byte

    Registriert seit:
    31. Oktober 2005
    Beiträge:
    12
    also, die downloads gehen wieder, hab zwar ab und zu noch timeouts, aber das is bei wlan ja normal, der ping is zwar immer noch ********, aber ich werds demnächst mal mit nem andern router/splitter testen, trojaner etc hab ich sicher keine, danke für eure hilfe, mfg henner
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen