1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DSL problem unter linux

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von MCTHEB, 18. Juni 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MCTHEB

    MCTHEB Byte

    Leutz bitte helft mir mal wieder weider, mit meinem linux talent:

    Mein problem: Ich brings einfach nicht fertig, mein DSL laufen zu lassen!!! Ich hab über YAST 2 Meine daten für den t-online account eingegeben, und er tut auch so als ob er sich verbinden würde... Im Logfile steht aber nur dass er irgend ne komische Remote IP bekommen hat. Jedoch wenn ich den Konquerer aufmache zum serven, geht das nicht! Bitte helft mir weiter! :aua::aua::aua::aua:

    vielen dank!

    sebi
     
  2. rapmaster

    rapmaster Halbes Gigabyte

    mehr infos wären nicht schlecht

    gib in der konsole:
    lspci ein


    mfg
     
  3. RaBerti1

    RaBerti1 Viertel Gigabyte

    Hi!

    Und? Löpts inzwischen?

    Welche Linux-Distri hast Du? Version?
    Was steht in /var/log/messages?
    (Vorsicht! Ggf. dort eingetragene persönliche Daten vor dem Posten löschen!)

    Geht ein ping? ZB auf der Kommandozeile
    ping 62.26.26.62

    Geht , falls ja, auch
    ping http://www.pcwelt.de

    ?

    MfG Raberti
     
  4. blauerklaus2

    blauerklaus2 Kbyte

    Ich weis nicht ob bei SuSE PPPOE dabei ist aber zum Ausprobieren unter

    Knoppix ist es !

    Ich würde wie folgt vorgehen !

    Eine root -Schell aufrufen und pppoe eingeben dies bestätigen

    nun sollte vom DSL-Assistellt die Netzwerk (Ethernet)-Karte erkannt werden.

    Nun dem DSL-Assistellt folgen und die Daten des Provieder eingeben !

    bei mir klappt es bestens :-)


    mfg

    bk2
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen