1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Dsl Problem!?!

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von ElsaFreak, 5. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ElsaFreak

    ElsaFreak Byte

    Hi, ich habe einen 8 port Hub 10/100 Mbps der auch einen Uplink Port besitzt. Ich will mich über den hub ins Internet mit T-Dsl einwählen. Nur ich. Kein anderer Pc! Ich habe das Crossoverkabel meines Dsl Modems in den Uplink Port (port 8) gesteckt und das Netzwerkkabel welches mit meinem Pc verbunden ist in port 2 meines Hubs gesteckt. Ist ja auch egal in welchen port solange es in port 1-7 ist. Muss ich irgendwas einstellen? Netzwerk mässig oder anderes?!? Ich habe Windows 2000 zur kleinen Info.

    ------------------------------------------------------------------------------

    MFG El$aFreak - visit www.elsafreak.2cool.de
     
  2. EloWa

    EloWa Kbyte

    Hallo das kann aber vielleicht auch darn liegen das man den UPLINK-PORT erst zuschalten muß..... einige Hub}s und Switches haben so etwas.

    cu
     
  3. ddc605

    ddc605 Viertel Gigabyte

    normales kabel nehemen.
    das cross kabel benutzt man nur um 2 hubs miteinander zu verbinden.
    zur konfiguration ist nicht viel zu sagen.
    einfach eine dfü verbindung herstellen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen