DSL-Signal am Modem fehlt plötzlich

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Fred911, 11. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fred911

    Fred911 ROM

    Registriert seit:
    11. Januar 2006
    Beiträge:
    1
    Hallo zusammen,

    ich habe seit Mitte Dezember 2005 DSL2000 mit 2GB und FritzBox erfolgreich in Betrieb.
    Doch seit dem 04.01.2006 erhält die FritzBox das DSL-Signal nicht mehr. Bevor der Fehler auftrat hat mein Sohn das DSL-Kabel am Modem für kurze Zeit abgesteckt.
    Das heißt: Power-LED blinkt ständig und DSL-LED ist aus
    im Fehlerprotkoll der FritzBox steht ständig der Synchronisationbefehl drin.
    Anruf bei der Telekom: Freischaltung ist angeblich verhanden,
    der Telekommann sagte er könne mein Modem nicht ansprechen.
    Er meinte der Fehler kommt vom Provider.
    Anruf bei Freenet:
    Kein Erfolg nur der Hinweis auf teure 0900 Servicehotlinenummer.
    Zum Schluß: Den Splitter gewechselt: kein Erfolg
    Anderes Modem angeschlossen: kein Erfolg

    Hat jemand eine Idee welcher Fehler hier vorliegt

    Vielen Dank im Voraus
    Walter
     
  2. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Registriert seit:
    23. Februar 2004
    Beiträge:
    20.365
    Vielleicht wurde durch das Aus- und wieder Einstecken das Kabel oder eine Buchse so beschädigt, dass die Leitung noch unterbrochen ist.
    Verbindung nochmal überprüfen oder mit anderem Kabel bzw. Modem mal testen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen