DSL + Telefonanlage

Dieses Thema im Forum "Smalltalk" wurde erstellt von Konfusor, 25. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Konfusor

    Konfusor ROM

    Hallo Hostis,

    seitdem ich T-DSL installiert habe spinnt meine Telefonanlage (Tiptel 822 + Tiptel-Telefone). Die Anlage stürzt regelmäßig ab und Anrufer bekommen die gleiche Abweisung wie beim Handy "Der gewünschte Gesprächspartner blablabla / The person you are call ....". Hard- und Software habe ich neu installiert - Ohne Erfolg. Sofern ich den Strom ab- und wieder einschalte, ist alles OK- aber nur für wenige Stunden. Spätestens wenn ich die DFÜ nutze ist alles strubbelig. Das Ganze betrifft aber nur eingehende Signale - bei ausgehenden Signale ist alles Ok - was mM nach einen Hardwareschaden eher ausschließt.

    Hat jemand hierzu einen Lösungsansatz ??? Vielen Dank im Voraus.
     
  2. Konfusor

    Konfusor ROM

    Hi Thomas,

    genauso siehts aus. Ähnliche Erfahrungen habe ich bereits gesammelt. Wenn überhaupt, sind die Kabelwürmer auf hauseigene Produkte geschult. Sofern man mit "größerem Gerät" aufwartet schaut man nur noch in ratlose Gesichter.

    Gruß vom Konfusor
     
  3. Konfusor

    Konfusor ROM

    Hallo Deimos23,

    sehr gute Idee, werde ich ausprobieren.

    Gruß von Konfusor
     
  4. Einfach ist das leider nicht.

    Zuerst werden sie behaupten, dass deine Anlage defekt ist. Dann drohen sie mit hohen Kosten, wenn die Probleme nicht an der Telekom liegen.

    Dann schicken sie dir einen neuen NTBA. Das nützt meist nichts. Dann wird der Splitter ausgetauscht. Nützt auch nichts.

    Mit genug Nachdruck kann man die Telekomiker überzeugen, den Anschluss zu prüfen. Wird aber auch nichts nutzen. Zuerst behaupten die Techniker wieder, es liege an deiner Anlage.

    Bei mir hat es zwei Wochen und drei Urlaubstage gekostet, bis die Telekomiker es aufgegeben hatten, mit die Schuld zuzuschieben.

    Nach dem dritten ergebnislosen Hausbesuch sind sie mit den Worten "Jetzt sehen wir uns mal die Vermittlungsstelle an..." abgezogen. Seitdem läuft alles.
     
  5. deimos23

    deimos23 Byte

    So ein änliches Problem hatte ich auch mal, das anrufer so einen satz bekommen haben, aber ich ohne weiteres raus telefonieren konnte.
    Bei mir hat dann geholfen,das ich die anlage in ihren Auslieferungzustand zurückversetzt habe, und sie anschließend neu programmiert habe.
     
  6. ruf einfach mal die telekom an
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen