DSL über Funkmodul

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von didder, 2. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. didder

    didder Byte

    Registriert seit:
    28. September 2003
    Beiträge:
    14
    Ich habe einen Draytek Vigor 2500 We Router mit einem Funkmodul Dray Tek 510 installiert.
    Das Funkmodul befindet sich ca 1,5 Meter von dem Router (Antenne) entfernt.
    Beim Start konmmt auch eine Verbindung zustande, aber nach ca.3 - 4 Minuten unterbricht die Verbindung und in der Taskleiste wird über dem Verbindungssymbol angezeigt, dass eine draht -
    lose Netzverbindung zur Verfügung steht. Nach einem Doppel-
    klick erscheint ein Fenster wo ich auf Verbinden klicken muss,
    damit die Verbindung wieder gestartet wird. Verbindgsqqualität
    wird mirt "hervorragend" angegeben.
    Diese Prozedur wiederholt sich alle paar Minuten.
    Wäre schön wenn es eine Lösung gibt.

    Danke im Voraus
    Didder
     
  2. TrinoX

    TrinoX Halbes Megabyte

    Registriert seit:
    2. Oktober 2003
    Beiträge:
    526
    Mit wireless wäre ich sehr vorsichtig, zwecks sicherheit!! Wenn das nur 1,5 Meter sind, warum nimmste dann nicht ein Kabel?
    Da denke ich is der Ärger geringer und gleichzeitig haste einen Sicherheitsvorteil, dass sich keiner in Dein WLan einhacken kann.
    (Hier bin ich mir net 100%tig sicher, da sollteste noch jemand anderen um rat fragen.)
    Mein Tipp: Kabel, statt Wireless

    Cya TnX
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen