1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

DSL und HeimLAN - Big Prob!!!

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von deathlife, 29. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. deathlife

    deathlife ROM

    Registriert seit:
    29. März 2002
    Beiträge:
    6
    hi,

    also, folgendes prob.
    wir ham hier 2 rechner, beide winME.
    nachdem wir immer und immer wieder mehrere viren drauf hatten, hab ich mich entschlossen beide rechner neu zu formatieren. nun hab ich brav beide festplatten auch unterteilt usw. alles läuft prima. nach einigen stunden investition, vielen zigaretten und ausgerissenen haaren habe ich es dann auch endlich aufgrund vieler probs (die sonst nie waren!) die tonlinesoftware mitsamt dsl wieder ans laufen zu bringen. allerdings habe ich das nur geschafft indem ich die andre nic, die für das heimlan zuständig ist, deaktiviert habe. fein, nu läuft zwar alles, aber sobald ich die andre nic wieder aktiviere, sagt der IE nix mehr! also, keine übertragung fürs inet mehr *grmpf*
    so, wie in dreiteufelsnamen schaffe ich das nun dass die beiden rechner auch noch vernetzt werden und das net auch da bleibt?
    thx a lot,
    bis denn,
    daniel.

    p.s.: ich hatte das alles eigentlich schon mal glatt am laufen, auch unter winME ..nur jetzt spinnt alles *grummel*
     
  2. deathlife

    deathlife ROM

    Registriert seit:
    29. März 2002
    Beiträge:
    6
    danke, aber
    1. ton/ffline lief auch vorher schon per software ohne probs,
    2. router ist wirklich nur: ;) .. *g*
    3. ICS ist aktiviert.

    mittlerweile bin ich sogar schon soweit, dass ich von dem rechner, über den ich online gehe mich selber im netzwerk finde und vom andren rechner aus beide. allerdings kann der andre rechner auf den inetrechner nicht zugreifen (obgleich er in der netzwerkumgebung angezeigt wird, trotz neustart). anpingen funzt net :(

    *verzweifelndaufweiterehilfehoffundwart*
     
  3. Thele

    Thele Kbyte

    Registriert seit:
    24. November 2001
    Beiträge:
    442
    nen Router tauschen...;)...hilft aber vielleicht schon. den Zugang über DFÜ ohne TOffline einzurichten und bei dem Rechner die ICS oder \'nen anderen Inetserver zu starten...mfg thomas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen