1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DSL unter W2000 lahmt System

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von tom217, 2. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tom217

    tom217 ROM

    Hi, habe mir vorgestern nen neuen PC zusammengebaut.
    (Athlon XP 1800 auf EPOX 8K3A+)

    Windows 2000 (SP2) verrichtet seinen Dienst perfekt.

    Nur wenn ich via DFÜ-Netzwerk (RASPPPOE-Teiber) online gehe,
    fängt das System total an zu lahmen und wird träge. Das Starten
    von Anwendungen dauert ewig. Das System geht in die Knie.

    Das ändert sich erst wieder, wenn ich die DSL-Verbindung trenne.

    Wer hat nen Tipp? Kann es daran liegen, dass sich Netzwerkkarte und Onboard Sound einen IRQ teilen? Nicht wirklich, oder?

    Danke für Eure Hilfe...

    Tom
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen