1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DTM2 + AA = Kein Bild...

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von luigi_93, 20. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. luigi_93

    luigi_93 Megabyte

    Hi

    Da mir die Grafik bei DTM Race Driver2 ohne Anti-Aliasing
    nicht so passt, hab ich im Teibermenü auf 2x AA gestellt(richtig,oder??)
    Nun passierte aber folgendes:Ich startete das Spiel, alles
    funktioniert, sobald man irgendein Rennen startet, kommt
    kein Bild mehr...
    Ich komm zwar per ESC-taste wieder zurück ins Menü,
    aber im Rennen ist Kein Bild vorhanden!(Ohne Bild lässt sich´s
    schlecht fahren :D )
    Könnt ihr mir Helfen?
    Auf AA will ich eigentlich nur ungern verzichten :heul:

    Gruß Luigi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen