1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DVB-S .-. Programme schwinden

Dieses Thema im Forum "TV & Video" wurde erstellt von Der_Alois, 2. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Der_Alois

    Der_Alois Byte

    huhu

    also erst mal zu meiner anlage: haben eine 80 cm schüssel , einen double LNB, nr.1 geht zum digi. receiver im wohnzim. der andre zu mir an meinen Pc in meine Technisat Sky Star 2.

    Mein Problem : Meine normalen sender ( wie ard, zdf, pro sieben , rtl, mtv .. usw, ) sind weg. ich bekommen eine fehlermeldung : diese : [​IMG]

    Nach mehreren senderdurchläufen durch verschiedene astras (1B, 1C , weiß nicht genau was das bedeutet ) finde ich noch ein paar komische sender mit denen ich aber nichts anfangen kann. in etwa bibel tv. oder irgentwelche unnamend sender und ausländishce sender. vorher funktionierte der sendersuchlauf.

    im wohnzimmer hingegen läuft alles einwandfrei.

    ich hab auch schon mal die software neu installiert ( Dvb-viewer technisat edition ) aber leider bringt das nichts.

    danke für jede hilfe oder anregungen zum ausprobieren

    MfG alois
     
  2. raik0025

    raik0025 Kbyte

    Hast Du die aktuelle Version 4.3.2 vom DVB Viewer aufgespielt ? Treiberdeinstallatin und wieder den aktuellen aufspielen.
    Hatte das Problem auch mal mit der Software die zur Karte war, die ist schon älter gewesen.
    Versuch das mal

    Grüße raik
     
  3. Der_Alois

    Der_Alois Byte

    gab das alles mal gemacht. kommt immer noch die gleiche fehlermeldung.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen