1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

DVD als Slave wird nicht erkannt

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von T10000_5, 19. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. T10000_5

    T10000_5 Byte

    Registriert seit:
    24. Mai 2004
    Beiträge:
    16
    Hallo Leute,

    ich bin im Besitz folgenden Rechners:

    AMD Athlon 64 3200+
    1024 MB Dual DDR SDRam 400
    Board: ASUS A8N-VM
    Chipsatz: Nvidia 6100 AMD Hammer
    Nvidia GForce 6600 LE PCI Express

    Mein Problem ist folgendes:
    Im Rechner befindet sich als Master am Sec. Port ein DVD-Brenner von Phillips (SPD2400L1). Dazu hätte ich gerne als Slave ein DVD Laufwerk angeschlossen. Beide Laufwerke sind korrekt gejumpert.
    Jedoch wird das DVD-Laufwerk als Slave nicht erkannt. Ein umstecken und umjumpern der beiden Laufwerke bringt den Erfolg, daß nun das DVD als Master erkannt wird, und diesmal der Brenner als Slave nicht.
    Das DVD wird als Slave erkannt, wenn es am Primären Port angeschlossen ist (Master ist die HDD).

    Dazu kommt, wenn das DVD als Slave am Sec. Port angeschlossen ist, Windows nicht startet (bleibt beim Startbildschirm hängen).

    Wo liegt das Problem ?

    Gruß
    Uwe:mad:
     
  2. T10000_5

    T10000_5 Byte

    Registriert seit:
    24. Mai 2004
    Beiträge:
    16
    Das Problem hat sich erledigt - es war schlichtweg nur das Kabel defekt ...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen