1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DVD-RAM-Treiber blockiert IDE-Port

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von mike03, 18. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mike03

    mike03 Byte

    Hallo, in einem XP-System ( BS auf IDE-Raid), zusätzlich ein SATA-Raid, funktionierte der DVD-Ram-Treiber für einen LG-Brenner problemlos. Nach Neuaufsetzen des BS , diesmal das BS auf den SATA-Raid gesetzt, der IDE-Raid jetzt nur Datenspeicher, verzögert sich die Zugriffsmöglichkeit nach Erscheinen der Oberfläche um eine gute Minute. In der Ereignisanzeige steht mehrmals die Fehlermeldung: Ide/ideport1 hat innerhalb der Zeit nicht geantwortet. Die Einstellung der optischen Laufwerke wurde gegenüber der funktionierenden Variante nicht verändert, der LG-Brenner sitzt als Master allein am Port 0.Wird der DVD-RAM-Treiber entfernt, ist alles wieder i.O.
    Nebenbei: Auf einem 2.PC arbeitet die gleiche Anordnung ohne Probleme, allerdings hier mit einenNvidia 2-Chipsatz, beim Sorgenkind läuft ein via-kt400.
    Jemand einen Tip?
    Mfg Mike
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen