1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

E/A Fehler

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Netsurfer01, 10. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Netsurfer01

    Netsurfer01 Byte

    Registriert seit:
    10. Oktober 2003
    Beiträge:
    21
    Hallo!!
    Ich habe beim Zweitrechner eine neue Grafikkarte eingebaut ( Herkules Kryo 4000XT) und erhalte seitdem beim Rechnerstart folgende Fehlermeldung:
    E/A-Fehler
    Datenträger wechseln und Taste drücken.

    Das Bios erkennt beim Start die Hardware korrekt nur starten will der Rechner nicht, im in zu starten muss ich den "Klammeraffen" machen ( Strg + Alt+ Enft ) anschliesend starten der Rechner problemlos und läuft den ganzen Tag ohne Probleme...

    Ist also nichts wildes, aber ich würde trotzdem gerne wissen was da nicht richtig läuft.....
     
  2. Netsurfer01

    Netsurfer01 Byte

    Registriert seit:
    10. Oktober 2003
    Beiträge:
    21
    mmh ein anderes Netzteil hab ich nicht....
    Wenn es das sein sollte muss ich halt mit dem Problem leben...
     
  3. mroszewski

    mroszewski Viertel Gigabyte

    Registriert seit:
    18. Juni 2002
    Beiträge:
    4.208
    vermutlich frißt die Graka zuviel Dampf, mal ein stärkeres Netzteil ausprobieren
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen