E-mail Problem

Dieses Thema im Forum "Mail-Programme" wurde erstellt von Flo0, 8. August 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Flo0

    Flo0 Byte

    Registriert seit:
    15. Juli 2005
    Beiträge:
    79
    Hab bei meinem Bruder den Posteingang(pop.1und1.com) und Postausgang(smtp.1und1.com) bestimmt und das Passwort angegeben.
    Wenn ich dann aber e-mails abrufen möchte kommt immer:

    Anmeldung - pop.1und1.com

    Geben sie den Benutzernamen und das Kennwort für folgenden Server an
    Server: pop.1und1.com


    Dann geb ich da Benutzernamen und Kenwort an und drücke auf OK, aber danach kommt wieder das Gleiche. Woran liegt das?
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Dann stimmt etwas mit dem Kontonamen nicht oder das Passwort ist falsch, überprüfe beide Angaben.. gehe auf die Website von 1&1 (Kundenlogin) und überprüfe die Einstellungen / Kontoname und Passwort für dieses Postfach.

    Wolfgang77
     
  3. Dr. brat. Wurst

    Dr. brat. Wurst Halbes Megabyte

    Registriert seit:
    4. Mai 2005
    Beiträge:
    856
    Welches Mailprogramm?

    Und wo hast du den Benutzernamen eingegeben?

    Dieser Benutzername ist bei 1&1 "m1234567-1" oder ähnlich.
     
  4. mk-fn

    mk-fn Byte

    Registriert seit:
    22. Mai 2005
    Beiträge:
    12
  5. Flo0

    Flo0 Byte

    Registriert seit:
    15. Juli 2005
    Beiträge:
    79
    Passwort und Kontoname is richtig, hab bei mir und bei meinem Vater nachgeschaut. Bei Outlook is das gleiche Problem wie bei Thunderbird (da erkennt er des Passwort net).
     
  6. Dr. brat. Wurst

    Dr. brat. Wurst Halbes Megabyte

    Registriert seit:
    4. Mai 2005
    Beiträge:
    856
    pt lauten die ftp - Namen, Mail fängt mit "m" an.
     
  7. Flo0

    Flo0 Byte

    Registriert seit:
    15. Juli 2005
    Beiträge:
    79
    Ich dachte, man kann das Konto irgendwie nennen. Bei meinem Vater und mir heißt es einfach nur E-mail.
     
  8. Dr. brat. Wurst

    Dr. brat. Wurst Halbes Megabyte

    Registriert seit:
    4. Mai 2005
    Beiträge:
    856
    Hast Du in den letzten Stunden etwas daran geändert? Eine Freischaltung neuer Passwörter dauert 3 - 6 Stunden.

    Sind die Server richtig? pop.1und1.com --> pop.1und1.de
    http://faq.1und1.com/hosting/mail_ums/1.html

    http://faq.1und1.com/hosting/email/controlcenter/3.html
     
  9. Dr. brat. Wurst

    Dr. brat. Wurst Halbes Megabyte

    Registriert seit:
    4. Mai 2005
    Beiträge:
    856
    :dumm:

    Postfachname: m1234567-1

    Servername: pop.1und1.de (com)

    Passwort. xxxxxxxxxxx

    Der Postfachname hat nichts mit dem Account/Kontonamen zu tun, dem Du Deinem Mailprogramm verpasst.
     
  10. Flo0

    Flo0 Byte

    Registriert seit:
    15. Juli 2005
    Beiträge:
    79
    Hab ich ja schon ausprobiert, funktioniert nur net. selber :dumm:
     
  11. Dr. brat. Wurst

    Dr. brat. Wurst Halbes Megabyte

    Registriert seit:
    4. Mai 2005
    Beiträge:
    856
    Nochmal: Um welches Mailprogramm handelt es sich?
     
  12. Dr. brat. Wurst

    Dr. brat. Wurst Halbes Megabyte

    Registriert seit:
    4. Mai 2005
    Beiträge:
    856
    Meine Thunderbird-Einstellungen:

    Kontobezeichnung: 1und1

    Identität: Vorname Name
    Emailadresse

    Servereinstellung: Server: pop.1und1.com Port 110
    Benutzername: m1234567-1

    SMTP-Server: Server: smtp:1und1.com Port 25
    Benutzername: m1234567-1
     
  13. normalbürger

    normalbürger Viertel Gigabyte

    Registriert seit:
    3. April 2005
    Beiträge:
    3.212
    Mal einmisch :)
    Das Mailprogramm muß bei 1und1 Authentifirzierung nach pop3 aktiv haben (also 2xkontoname+kennwort eingeben). Könnte ich Dir genauer helfen (nutze auch 1und1), habe aber meine Zugangsdaten zuhause. Bin dort ca. ab 17:00Uhr. Wenn das Problem bis dahin nicht gelöst ist, poste dann hier nochmal rein
     
  14. Flo0

    Flo0 Byte

    Registriert seit:
    15. Juli 2005
    Beiträge:
    79
    Outlook express
     
  15. pcinfarkt

    pcinfarkt Viertel Gigabyte

    Registriert seit:
    19. August 2004
    Beiträge:
    4.096
  16. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Du hast die Fragen nicht beantwortet... existiert das Postfach schon länger oder wurde es gerade erst eingerichtet (Zeitverzögerung bis zur Freischaltung..) ??

    Hast du Zugang zum Kundenlogin oder darf das nur dein Vater ??

    Wolfgang77
     
  17. Flo0

    Flo0 Byte

    Registriert seit:
    15. Juli 2005
    Beiträge:
    79
    Ja, das Postfach existiert schon länger. Ich weiß net, ob ich Zugang zum Kundenlogin habe.
    Bei Thunderbird erkennt er das Passwort nicht, ich bin mir aber 100%-ig sicher, dass es richtig ist.
    Danke pcinfarkt, aber ich kenn die Zahlen net.
     
  18. Dr. brat. Wurst

    Dr. brat. Wurst Halbes Megabyte

    Registriert seit:
    4. Mai 2005
    Beiträge:
    856
    Dann kannst Du sie ja auch nicht eintragen bzw. ein Mailkonto erstellen.

    1&1 Email - Einrichten in Outlookexpress
     
  19. Flo0

    Flo0 Byte

    Registriert seit:
    15. Juli 2005
    Beiträge:
    79
    Ja, aber wieso ging das vorher denn ohne?
     
  20. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    dann übe einmal mit einem anderen Postfach, ihr habt doch sicher in der Familie mehrere Konten.. zumindest siehst du dann ob nur das Passwort falsch ist oder du generell ein Problem hast an den richtigen Stellen die richtigen Einstellungen zu machen.

    Wolfgang77
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen