E-Mail

Dieses Thema im Forum "Mail-Programme" wurde erstellt von fritz1940, 26. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fritz1940

    fritz1940 Byte

    Registriert seit:
    20. Oktober 2001
    Beiträge:
    28
    Hallo Fans.
    Habe Schwierigkeiten mit E-Mail verschicken.
    Ich kann Mail versenden,aber danach ist der Coerser verschwunden und ich
    muss mit den Tasten aus dem Programm.Habe Freenet installiert.
    Cu Fritz1940
     
  2. fritz1940

    fritz1940 Byte

    Registriert seit:
    20. Oktober 2001
    Beiträge:
    28
    Hallo Vlaan.
    O.K. Entschuldigung.
    By By fritz
     
  3. vlaan

    vlaan Megabyte

    Registriert seit:
    17. April 2002
    Beiträge:
    1.158
    Nein, kein Oberschlauer...wollte dich nur darauf hinweisen, bevor es ein Moderator macht...!

    Sollte nicht gegen dich persönlich gehen. Hierfür meine Entschuldigung!

    gruß. dim
     
  4. fritz1940

    fritz1940 Byte

    Registriert seit:
    20. Oktober 2001
    Beiträge:
    28
    Hallo Vlaan.
    Ich habe mich entschuldigt für meinen Labsus.
    Aber Du bist wohl ein Oberschlauer.
    Servus Fritz
     
  5. fritz1940

    fritz1940 Byte

    Registriert seit:
    20. Oktober 2001
    Beiträge:
    28
    Hallo Rattiberta.
    Vielen Dank für den Tipp.
    cu Fritz
     
  6. vlaan

    vlaan Megabyte

    Registriert seit:
    17. April 2002
    Beiträge:
    1.158
    Ja, so im Ungefähren.

    Es war lediglich ein Hinweis... der User hat schon einige Male gepostet und auch bei seiner Anmeldung die Nubs gelesen.

    Ich finde es immer wieder erstaunlich, wie "aussenstehende" sich so darüber aufregen, was andere Leute schreiben.

    Ich weiss, ich hätte das ja nicht schreiben müssen, aber hab ich nunmal. Da ich einer der "Leidenden" bin, die unter den dauernden Meldungen des Herrn Trotter zu leiden haben.

    Daher halte ich solche "Doppelpostings" weiterhin für Unnütz, überflüssig und sinnlos.

    EOT
     
  7. Rattiberta

    Rattiberta Halbes Gigabyte

    Registriert seit:
    22. März 2003
    Beiträge:
    5.526
    Eine richtige Lösung für Dein Problem kann ich Dir leider nicht nennen.
    Das Mailprogramm von Freenet kenne ich nicht. Soweit ich weiß, kann man bei Freenet die Emails auch einfach mit dem Browser abrufen und mit dem auf der Freenet-Seite integrierten Programm verschicken (wenig elegante Lösung). Vielleicht hilft auch ein Wechsel des E-Mailprogramms (z.B. Pegasus-Mail, Outlook-Express würde ich persönlich wegen der Sicherheitsproblematik nicht verwenden).
    Versuche evtl. einen neueren Maustreiber zu installieren.
    MfG
     
  8. nordlicht3

    nordlicht3 Megabyte

    Registriert seit:
    20. Juni 2002
    Beiträge:
    1.290
    bist du hier der neue Aufpasser?@@@vlaan?
     
  9. fritz1940

    fritz1940 Byte

    Registriert seit:
    20. Oktober 2001
    Beiträge:
    28
    Hallo dieschi.
    Du hast recht,aber man kann sich ja mal
    täuschen.
    Endschuldigung.
    cu Fritz
     
  10. fritz1940

    fritz1940 Byte

    Registriert seit:
    20. Oktober 2001
    Beiträge:
    28
    Maustyp ist intelliPoint 3.1,
    Betriebssystem Microsoft 98SE.Mailprogramm Freenet.
    cu Fritz1940
     
  11. Rattiberta

    Rattiberta Halbes Gigabyte

    Registriert seit:
    22. März 2003
    Beiträge:
    5.526
    Könntest Du vielleicht Dein Betriebssystem und ggf. das verwendete e-Mail-Programm nennen?
    Und da die Maus betroffen ist, evtl noch den Maustyp?
    MfG
     
  12. vlaan

    vlaan Megabyte

    Registriert seit:
    17. April 2002
    Beiträge:
    1.158
    Warum das hier:

    http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=111186#559467

    ????

    Reicht einmal posten nicht?
     
  13. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hi,

    Wollen wir hier wieder einen Streit vom Zaun brechen?

    mfg, dieschi
    Moderator PC-WELT Forum
     
  14. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hallo Fritz,

    ich habe dein Doppelposting im Mail-Board gelöscht und das aus dem Sonstiges-Board in das Mail-Board verschoben!

    Lies bitte die Nutzungsbestimmungen des PC-WELT Forums, insbesonders Punkte 5 & 6!
    http://www.pcwelt.de/forum/nutzungsbedingungen.html

    mfg, dieschi
    Moderator PC-WELT Forum
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen