1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Ebay läuft nicht mehr

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von Starfox1990, 22. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo!

    Auf meinem Computer lässt sich Ebay nicht mehr anzeigen.
    Der Internet-Explorer braucht ca.5min um die Ebay Startseite zu laden. Die Seite ist zwar dann fertig geladen, jedoch fehlen alle Grafiken.
    Alle anderen Websites lassen sich problemlos abrufen. Ich habe DSL768 und einen Rechner mit WindowsXPprofessional.

    Woran kann das liegen und was kann ich dagegen tun?
     
  2. Ich benutze einen Draytek Router.
    Ich habe aber eine Lösung gefunden.

    Ich hab das Netzwerk-Kabel vom PC einfach in einen anderen LAN-Port gesteckt. Jetzt funktioniert wieder alles.

    VG
    Julian
     
  3. M.o.N@s

    M.o.N@s Byte

    HI....das Prob hatte ich auch mal.....benutzt du einen Router?? und welchen DSL Provider haste??
    Kannste http://www.google.de aufrufen?
    Poste einfach mal die sachen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen