Echo und Stottern

Dieses Thema im Forum "Audio" wurde erstellt von asoschi, 20. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. asoschi

    asoschi Byte

    Registriert seit:
    16. Februar 2003
    Beiträge:
    37
    Hallo,
    ist es ein Problem mit der Soundkarte, wenn ich seit einer Woche beim Sehen von Live-TV aus dem Ausland und Hoeren von Musik von Homepages immer so ein blechernes Echo und ein Stottern habe? Bei Musik und TV aus der naeheren Umgebung (z. B. N-TV) ist das nicht der Fall.
    Waere fuer einen Tip dankbar.
    Gruss Bernd
     
  2. asoschi

    asoschi Byte

    Registriert seit:
    16. Februar 2003
    Beiträge:
    37
    O. K.,
    habe die Nutzungsbedingungen ehrlich gesagt nicht komplett gelesen.
    Gruss Bernd
     
  3. motorboy

    motorboy Megabyte

    Registriert seit:
    16. April 2001
    Beiträge:
    1.707
    normalerweise sollte es kein unterschied geben, von wo du die musik hörst

    eher was für ein art es ist, z.b.
    .mid .wav bei Spielen ?, oder der player

    wobei du recht hast: es müsste die soundkarte sein, entweder ne alte, die nicht direcX kompatibel ist, oder ne schlechte on board, oder ne creative labs in verbindung mit dem via bug Kt133(A) oder ähnlich bei intel prozessor

    sonst könnte noch dein windows kaputt sein --> neuinstallation
     
  4. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    Doppelpostings sind hier nicht gern gesehen und widersprechen den Nutzungsbedingungen.

    Antworten nach hier http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=106436
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen