1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

ECS K7S5A

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Schumi74, 1. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Schumi74

    Schumi74 Byte

    Hi, ich hab mal wieder Probleme mit dem obengenannten MB (LAN onboard).
    Mein System sieht wie folgt aus:
    AMD 1400 Thunderbird
    Enermax 350W Netzteil
    Else Erazor III Pro
    SB 128
    Teledat 150
    AT-2500 Netzwerkkarte
    384MB RAM
    Teac CD-540E
    LiteOn LTR-16102B
    Iomega ZIP 100 parallel
    Epson Stylus Color 660
    Canoscan N650U
    Logitech Clicksmart 310
    ...
    das meiste ist jetzt glaube ich genannt.
    Das System stürzt gnadenlos ab, wenn ich was drucke!
    Habe insgesamt 3 Win98 drauf, der Absturz findet nur bei zweien davon statt. Das Win98 bei dem das System nicht abstürzt ist relativ "nackt" nur StarOffice5.2 und IE6.0 - und kein Motherboard-Monitor 5.0. Bei den anderen Win98 ist MB5 installiert!
    Der Ausdruck wird jedesmal fast beendet, es fehlt auf den Seiten noch ca 20%.

    Hat jemand \'ne Idee?

    Gruß Schumi

    Zusatz ...
    es scheint als liege es am Parallel-Port.

    Der Ausnahmefehler 00 ist aufgetreten. VxD DiskTSD(03) + 00001e4b, Adresse 0028:c182af0b. der Aufruf erfolgte von 0028:c1834e00 in VxD voltrack(04) + 00000000. Das Programm kann ggf. normal fortgesetzt werden.

    Konnte es auch, weiß aber trotzdem net wo der Fehler liegt!
    [Diese Nachricht wurde von Schumi74 am 01.03.2002 | 19:27 geändert.]
    [Diese Nachricht wurde von Schumi74 am 01.03.2002 | 19:28 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen