1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ECS K7VZA piept und geht aus.....

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Oelly, 15. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Oelly

    Oelly Byte

    Registriert seit:
    15. Dezember 2002
    Beiträge:
    8
    Hallo,

    hab mir kürzlich ein neues Board gekauft und steh echt kurz vor dem verzweifeln...
    Hab alles eingebaut ordnungsgemäß angeschlossen und alles was passiert ist ein 4 maliger Pipton. Danach schaltet sich der Rechner aus. Hab das Board schon zurückgeschickt, angeblich sei alles in Ordnung.
    Jetzt fällt mir auch langsam nichts mehr ein. Vielleicht hatte ja mal jemand ein ähnliches Problem und kann mir helfen.

    Vielen Dank schon mal

    Olli
     
  2. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hi Olli ...

    Hast du einen Temperaturgeregelten Kühler?
    Der könnte daran schuld sein da standardmäßig die Lüfterüberwachung des Boards aktiviert ist, der Lüfter - da die CPU noch nicht auf Temperatur ist - zu niedrig dreht und das Bios glaubt der Lüfter wäre defekt.
    Fazit: Das Board piept und geht aus!

    Umgehen kannst du das (ohne den CPU-Kühler auszubauen) indem du den Kühler an den Systemkühleranschluß hängst und einen Kühler ohne TC an den CPU-Kühleranschluß anschließt.
    Rechner anschalten - ins Bios zur PC-Healt wechseln - Kühlerüberwachung abschalten - runterfahren - Kühler richtig anschließen und voila .. läuft!

    Gruß, dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen