1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Eigenbau PC

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Schlagzeuger6, 13. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Schlagzeuger6

    Schlagzeuger6 ROM

    Registriert seit:
    13. September 2001
    Beiträge:
    4
    Hilfe!!!
    habe mir alle Teile für einen PC gekauft(bis auf die Festplatte)...Nachdem ich alle Teile eingebaut habe, verknüpfte ich die Schalter mit dem Mainboard, verkabelte alles und stellte die Jumper ein...wenn ich aber nun den "POWER" Schalter drücke bewegen sich für eine kurze Zeit(1-2Sekunden) der kühler des Mainboards sowie der des CPUs, dann passiert nichts mehr.
    Bitte Hilfe!!!!!!!!!!!!!!!!!!!
    zur Info: habe Thunderbird 1400Mhz, Epox 8KHA, 128MB DDR RAM, Pioneer DVD Laufwerk, ASUS AGP-V7700 Pure 32MB DDR RAM Grafikkarte und noch keine Festplatte(was aber nichts ausmacht)
     
  2. Sidewiner

    Sidewiner Byte

    Registriert seit:
    6. August 2001
    Beiträge:
    94
    Welches Netzteil hast denn drin?

    Da alle Komponeten ja bekannterweise eine Einschaltspannung haben, die höher liegt als dies beim normalen Betrieb ist, könnte es sein dass dein Netzteil das nicht verkraftet.

    Mein 1400 Athlon läuft bei mir ohne Probleme auf einem 235V-Netzteil, mal zum Vergleich. Kann darn leigen dass bei dir die 3,3er Leitung nicht so stabil ist.

    Thunderbird 1,4GHz
    Asus A7M266
    256 MB DDR-Ram
    PixelView Geforce2GTS/Pro
    2 WesternDigital Platten
    32*CD-ROM
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen