Eigene Dateien bei Explorerstart

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Choleriker, 11. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Choleriker

    Choleriker Guest

    Hy!

    Weiß zufällig jemand welchen Eintrag ich wo (ich nehme an Registry) vornehmen muß, damit ich beim Start des Explorers zwar die Ordnerleiste links habe, aber die Eigenen Dateien nicht gleich geöffnet werden sondern der Arbeitsplatz?

    MfG Choleriker
     
  2. Choleriker

    Choleriker Guest

    Danke erstmal für die Antwort, das mit dem Parameter ist sehr gut, aber wie erreiche ich jetzt, dass gar nicht geöffnet wird, nur der Desktop. Einfach Desktop eintragen funktioniert nicht.

    MfG Choleriker
     
  3. Toto1

    Toto1 Kbyte

    Registriert seit:
    16. Februar 2001
    Beiträge:
    290
    Danke, dein Tipp hat auch mir geholfen, da ich das gleiche Problem hatte.
    Gruß Thomas
     
  4. irek1

    irek1 ROM

    Registriert seit:
    1. September 2002
    Beiträge:
    1
    Explorer dazu bewegen nicht in "Eigene Dateien" zu starten.

    "Programme-Zubehör-Windows Explorer(rechts anklicken)-Eingenschaften"

    In die Zeile "Ziel"

    {C:\windows\exlporer.exe} den Parameter [ /e,C:\ ] Einfügen.
     
  5. Choleriker

    Choleriker Guest

    Danke für die Antwort. Die Lösung ist mir auch klar, aber ich möchte gleich als Voreinstellung die Ordnerliste geöffnet haben mit dem Arbeitsplatz geöffnet ohne noch irgendetwas klicken zu müssen.

    MfG Choleriker
     
  6. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hi,

    Das sollte sein wonach du suchst:

    Gehe in der Systemsteuerung zu den Ordneroptionen - Dateitypen - scrolle zu <B>N.ZUTR. Ordner</B> und markiere den Eintrag - Klick unten rechts auf <B>Erweitert</B> - markiere im nächsten Fenster den Eintrag <B>explore</B> - klicke rechts auf <B>Als Standard</B> - OK - Übernehmen - Schließen - FERTIG ;) ...

    Gruß, dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen