Eigene Dateien-Icons verschwunden(!?)

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von akamai, 3. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. akamai

    akamai ROM

    Registriert seit:
    3. Juni 2003
    Beiträge:
    4
    Hallo,

    nach der Installation einiger Spiele aus dem Netz zeigt mir mein XP die Icons der Eigenen Dateien, Laufwerke usw. gar nicht mehr an.

    Das glit übrigens nur für die linke Seite ( im Explorer ). Gleichzeitig sehe ich auf der rechten Seite, dass die Icons immernoch da sind.
    Auch verändern der Icons funktioniert - leider aber nur auf der rechten Seite.

    Wäre nett, wenn jemand eine Lösung des Problems hätte. ( Ad-aware + mehrfaches Neubooten durchgeführt. ) ( Ein manuelles Verändern der XP-Ansichten durch mich ( und andere schliess ich aus ))

    Danke für die Hilfe im voraus.

    akamai
     
  2. akamai

    akamai ROM

    Registriert seit:
    3. Juni 2003
    Beiträge:
    4
    Hat jemand sonst noch ne idee?
    was passiert eigentlich bei einer erneuten installation von xp auf mein altes xp, mit den installierten progs, eigenen dateien usw.??

    eigene dateien bleiben wohl erhalten, aber die progs??

    danke + gruss

    akamai
     
  3. akamai

    akamai ROM

    Registriert seit:
    3. Juni 2003
    Beiträge:
    4
    Danke, Yorgos. Leider nicht geholfen.
    Speicher ist bei dem System auch nicht das Problem. Läuft ansonsten einwandfrei. :((
     
  4. Yorgos

    Yorgos Viertel Gigabyte

    Registriert seit:
    2. Februar 2003
    Beiträge:
    3.963
    Hi,

    versuch es mal mit dem Tipp
    http://www.windows-tweaks.info/html/iconcache2k.html

    mfg
    Y
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen