Eine Frage an die Profis unter euch

Dieses Thema im Forum "Web-Know-how für die Homepage" wurde erstellt von Gizmo10, 2. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gizmo10

    Gizmo10 Byte

    Registriert seit:
    31. August 2002
    Beiträge:
    9
    Ist es möglich, über Cookies die Standard-EMail-Adresse von OE6 auszulesen und zu übermitteln?
    Der Hintergrund meiner Frage ist folgender:
    Ich trage einen relativ seltenen Namen (in ganz Deutschland gibt es nur 10 Telefonanschlüsse unter diesem Nachnamen) und habe diese Adresse nie im Internet angegeben.
    Trotzdem werde ich mit Spam überschüttet!
    Das Interessannte an der ganzen Sache ist, dass die Adresse, die ich in Foren benutze und damit öffentlich mache, kaum Werbung erhält.
    Die Html-Anzeige in OE6 ist abgeschaltet (Thema-> Grafik nachladen)!
    Bevor ich die Cookies komplett abschalte und mich jedesmal in den verschiedensten Foren per Hand neu anmelden muss, wollte ich eigentlich euer Statement dazu lesen.

    Thx für die Antworten
     
  2. Mihart

    Mihart ROM

    Registriert seit:
    1. April 2001
    Beiträge:
    3
    s bist du nie sicher.

    Ich habe eine Tochter von 2 Jahren, der habe ich eine E-Mail eingerichtet, damit Sie später eine Mail mit Ihrem Namen hat, und diese Mail ist noch nie benutzt worden, Sie ist nicht auf t-online und trotzdem ist die Mailbox mit ca. 25 Mails in der woche dabei.
    Wenn du aber die Werbungen immer schön löchst, dann ist in einem Jahr ruhe mit der Mail es kommen nur noch selten Spam\'s

    MfG Mihart
     
  3. Gizmo10

    Gizmo10 Byte

    Registriert seit:
    31. August 2002
    Beiträge:
    9
    Big Thx für die Antwort.

    Zu T-Online:
    Ja, ich habe diese Adresse. Dazu muss aber jemand über einen Zugang zum Teilnehmerverzeichnis verfügen, oder?
    In der Vergangenheit konnte ich unterscheiden, ob eine Mail an die Nummer oder das Kürzel ging (Eigenschaften/Quelltext).
    Die neuen gehen aber nur an das Kürzel.

    Zu Cookie:
    Vielleicht habe ich das Problem unterschätzt, und es ist Aktive-X?
    Ich bin immer noch der Auffassung, irgend etwas auf meinem Compi ist die Ursache.
    Ich glaube nicht, dass es Paranoia ist ;)
    Hat jemand noch zusätzliche Tips?

    Cu
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen