1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

"Einen Computer überprüfen" auf der Microsoft-Site geht nicht

Dieses Thema im Forum "Software allgemein" wurde erstellt von el senior, 20. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. el senior

    el senior Byte

    Hallo allerseits,

    ich habe aus die Sicherheits-Check-CD der PC Welt 12/05 den "Baseline Security Analyzer" installiert (S:\TOOLS\MBSA\MBSASETUP-DE.MSI) und die mbsa.exe gestartet. Nach Herstellen der Internetverbindung (Breitband) wähle ich "Einen Computer überprüfen". Es erscheint die Meldung "Computername: \*error*"

    Daraufhin habe ich meinen Computernamen unter Arbeitsplatz, Eigenschaften abgefragt und in das Feld "Computername:" eingegeben.

    Nun erhalte ich die Meldung: "MSHEIMNETZ\GRETCHEN (84.186.109.4) Der folgende Computername konnte nicht aufgelöst werden: GRETCHEN. Geben Sie den Computernamen, Domänenname\Computer oder eine IP-Adresse an."

    Bei einem weiteren Versuch erhielt ich die Meldung "84.186.90.73 : Computer wurde nicht gefunden."

    Kurze Zeit vor diesen Versuchen war ich auf der Site "www.windowsupdate.com" und habe einige Sicherheits-Updates gedownloadet. Mein Computer wurde also erkannt.

    Kann mir jemand helfen bzw. hat jemand ähnliche Erfahrungen gemacht?

    Danke und freundliche Grüße
    Horst


    Leider finde ich wieder die Stelle zur Eingabe meiner PC-Daten nicht. Deshalb hier meine Angaben:
    P4 2,4 GHz, RAM 512 MB, 1. Festplatte: 60 GB für Win-XP home-SP2, 2. Festplatte: 2 x 80 GB RAID0 für Video-Daten, Matrox G550, ASUS P4S533-E
    Internet Explorer-Version: 6.0.2900.2180.xpsp_sp2_gdr.050301-1519IC
     
  2. deoroller

    deoroller Wandelndes Forum

    Hast du die Dienste laufen, die zum Betrieb erforderlich sind?

    2.0 läuft bei auch nicht, obwohl alles korrekt eingestellt ist.
    Ich überprüfe noch bis zum Ende des Jahres mit 1.21.
    Der überprüft auch Office2000, was man der Version 2.0
    ausgetrieben hat. :(

    PS. Die MS-Sicherheits-Check-CD ist eine Zumutung.
     
  3. el senior

    el senior Byte

    Danke für deinen Hinweis. Ich habe einige Dienste von "Manuell" auf "Automatisch" gestellt und dem Systemlaufwerk jede Menge Berechtigungen erteilt, dann funktionierte es.

    Seltsamerweise funktionierte es aber auch, nachdem ich alle Einstellungen wieder zurückgenommen hatte (Security Analyzer deinstalliert und wieder installiert, Neustart ...). Ich wollte nämlich rauskriegen, an welcher Einstellung es gelegen hatte.

    Nochmals danke und Gruß
    Horst
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen