eingeschränkets Konto wird nicht geladen

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von UnSeen, 12. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. UnSeen

    UnSeen ROM

    Registriert seit:
    12. Februar 2004
    Beiträge:
    2
    Hallo zusammen

    Ich benutze Win XP Proffesionell jetzt schon ein halbes Jahr. Bisher hatte ich nur ein Konto mit Admin Rechten. Ich wollte mir nun einen eingeschränkten Benutzer fürs Surfen und so anlegen. Das Problem ist, wenn ich mich da einloggen will lädt er ewig (bzw gar nicht), ich breche dann nach ein paar minuten immer ab. Ändere ich jedoch den Kontotyp wieder in Administrator, dann hab ich überhaupt kein Problem. Beim zurückändern in eingeschränkt dauerts es dann wieder ...

    Ich hoffe mir kann jemand helfen,


    Vielen Dank schon im Voraus
     
  2. UnSeen

    UnSeen ROM

    Registriert seit:
    12. Februar 2004
    Beiträge:
    2
    Ja aber wenn ich das Konto mit Adminrechten versehe, ist es in spätestens 3 sec da ... und ich meine nach spätestens 3 Min sollte es da sein ... nach 10 Min hab ich dann das warten aufgegeben ...

    Aber trotzdem danke
     
  3. Doofchen

    Doofchen Kbyte

    Registriert seit:
    30. August 2003
    Beiträge:
    277
    Hallo,

    Beim ersten Aufruf eines neu eingerichteten Users dauert es in der Tat kurze Zeit, bis XP alle erforderlichen Ordner und Dateien eingerichtet hat (Kopie von Defaul User) - nicht ungeduldig werden.

    MfG Doofchen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen