Einwahlprobleme mit 1und1-DSL

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von seppforum, 19. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. seppforum

    seppforum Byte

    Registriert seit:
    14. Juni 2002
    Beiträge:
    35
    Hallo!

    Meine Zugangsdaten
    xxxx-xxx und das Passwort (auf dem grünen Zettel)
    bringen mich noch zur Weisglut...

    Ich hab mir den Rasppoe Treiber (ganz neu) installiert und
    mit dem FritzADSL Watch klappt auch alles!

    Aber bei der Einwahl über den "Profi Dialer" auf der CD kann ich mich einfach nicht einwählen!

    Ich gebe bei Namen:
    1und1/xxxx-xxx@online.de
    und bei Passwort
    entweder das auf Ihrem grünen Papier
    oder mein neues das ich übers www.control-center.de
    geändert habe

    Es geht einfach nichts!
    Bei dem Einwahlversuch zeigt das ADSL Watch bei ATM und ADSL alles grün also sollte es nicht an mir liegen!

    Es kommt immer der Fehler das etwas mit dem Benutzernamen oder dem Kennwort nicht stimmt für die Domäne oder so!

    Bitte bitte helfen Sie mir schnell!

    Danke!!
    [Diese Nachricht wurde von seppforum am 19.07.2002 | 18:30 geändert.]
     
  2. Osse_Frank

    Osse_Frank Kbyte

    Registriert seit:
    15. Mai 2001
    Beiträge:
    210
    Also wenn überhaupt, dann "1und1/xxxx-xxx@onlinehome.de" ( ohne Anführungsstriche ).
    Allerdings darf man, wenn man T-DSL benutzt, bei 1&1 die Endung "@onlinehome.de" nicht eingeben. Zumindest ist das bei mir so, wenn ich cFos, bzw. den ADSL-Treiber von Windows XP verwende.
     
  3. tealc

    tealc ROM

    Registriert seit:
    19. Juli 2002
    Beiträge:
    1
    Hallo,
    Das gleiche problem hatte ich auch, das ich mich über den Profi Dialer von 1und1 nicht einwählen konnte, am besten geht das wen man eine DFÜ Verbindung herstellt, auf raspppoe.exe doppel klicken dann auf creat a dialup connection dann die daten von 1und1/xxxx@onlinehome.de und kennwort eingeben verbinden.
    Sollte eigentlich klappen.

    MfG
    tealc
     
  4. Osse_Frank

    Osse_Frank Kbyte

    Registriert seit:
    15. Mai 2001
    Beiträge:
    210
    beim Namen darf nur "1und1/xxxx-xxx" ( ohne Anführungsstriche ) eingetragen werden.
     
  5. seppforum

    seppforum Byte

    Registriert seit:
    14. Juni 2002
    Beiträge:
    35
    Bitte helfen Sie mir weiter!

    Vielen Dank
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen