1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Ekl 1041 und msi g4 ti4200 grad bekommen

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Big_Eismann, 7. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Big_Eismann

    Big_Eismann Guest

    Hallo Leute
    hab vor ner stunde neuen Kühler Ekl 1041 und msi geforce 4 ti 4200 TD8mal agp bekommen "bei funncomputer bestellt"jetzt hab ich alles vorsichtig nach beschreibung installiert und frage mich wieso der ekl nur mit 2600 umdrehungen leuft , hatte vorher nen billig kühler und der processor hatte 54grad leerlauf und 56 last jetz hab ich genau die selben Werte. "komisch".Hab Arctic Silver 3 drauf gemacht nur nen stecknadel kopf groß .der prozi ist etwas übertaktet von 1100 Mhz 100Fsb auf 1366Mhz auf 124 Fsb . könnt Ihr mir sagen ob das alles ist was im ekl steckt.

    Die Grafikarte leuft wunderbar hab dan nach allen Live Updates mal Benschmark 2001 laufen lassen und hatte nur 7343 Punkte habe aber hier mal gelesen das die leute co um die 10000 haben ist das normal. hatte auch das Direkt x 9 von Pcwelt drauf gemacht ist aber schon ne weile her , könnte es vieleicht daran liegen .

    Danke vorab
    [Diese Nachricht wurde von Big_Eismann am 07.01.2003 | 18:24 geändert.]
     
  2. Big_Eismann

    Big_Eismann Guest

    hallo
    hab noch ein altes k7s5a hab aber schon das msi kt3ultra2r msi bestellt solte morgen normal da sein konnte aber nich abwarten die teile auszuprobieren. Hab bei der grafikkarte noch nix eingestellt leuft orig.
    der kühler ist bedeutend leiser geworden segr zu empfelen das teil.
     
  3. Big_Eismann

    Big_Eismann Guest

    cool dan weis ich bescheid danke
     
  4. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    werde meinem Prinzip heute das Erste mal schon wieder untreu :( :o , nach dem ich dein Posting hier gelesen habe.

    Dein 1100er "verbrät" mit Original-Takt ca. 60 W, jetzt wo er übertaktet ist liegt er so bei ca. 75 - 80 W Wärmeabgabe.
    Der bisher heissteste Prozi von AMD - der 1400er hat "nur" 72 W.

    Dein Prozi wird übertaktet mit 56°C gekühlt und der Lüfter dreht <B>nur</B> ca. 2600 U/Min. von max. 4300 U/Min die möglich sind!!! Und das bei einem um 25% übertaktetem Prozessor.

    Was willst du eigentlich mehr???? Wer ein bischen Mathematik beherrscht, der kann sich ja mal ausrechnen wieviel Potential jetzt wirklich noch im Kühler steckt !!!!

    Verstehe dein Posting hier nicht wirklich !?!?!?
     
  5. Netdoc

    Netdoc Halbes Megabyte

    Registriert seit:
    1. Januar 2003
    Beiträge:
    552
    http://www.pc-erfahrung.de/index.html?http://www.pc-erfahrung.de/Benchmarkliste.html
     
  6. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, der EKL ist temperaturgeregelt und läuft bei höheren Temperaturen schneller. Dein System sollte etwas leiser sein oder ?
    Hast du den Grafikkartentreiber auf höchste Leistung eingestellt ? Ich komme ohne Übertaktung mit einem XP1800 (1533MHz) und einer MSI GF4 Ti4200 auf ca 9600 3DMarks2001.

    Was hast du für ein Board ? Chipsatztreiber sind installiert ?

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen