1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Elitegroup ECS K7S5A PRO Sockel A

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von 800MB, 10. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 800MB

    800MB ROM

    Elitegroup ECS K7S5A PRO Sockel A und ein AMD 2200 CPU
    doch wenn ich den cpu mit 2200+ laufen lasen möchte passiert es das sich das bild einfriert doch die temperatur des CPUs ist nicht mehr wie 50° und wenn ich ihn als 1500+ laufen lase keine probleme warum und wie kann ich das ändern bzw. beheben. und woran liegt das....
     
  2. RaBerti1

    RaBerti1 Viertel Gigabyte

    hat dein Netzteil entsprechende Leistung?

    Auf die Frage kann nur eine Antwort kommen: "Na klar!" (Egal, wie schlapp das Kraftwerk auch sein mag...)

    Wieviel Watt gesamt?
    Wieviel Ampere bei
    3,3V
    5V
    12V?

    MfG Raberti
     
  3. nordlicht3

    nordlicht3 Megabyte

    Hast du im Bios was geändert?Ansonsten mal "default settings",hat dein Netzteil entsprechende Leistung?
     
  4. 800MB

    800MB ROM

    also das board ist neu und es befindet sich ein ddr ram speicher drauf! doch warum funktioniert es wenn ich den cpu runtertackte?
     
  5. nordlicht3

    nordlicht3 Megabyte

    Hat das Board schon mal funktioniert ,oder ist es neu?Welchen Arbeitsspeicher verwendest du?Wenn Sd-ram,sind es 133Mhz-Module?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen