1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Elsa Internet 56k und XP?

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Codex HH, 15. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Codex HH

    Codex HH Byte

    Registriert seit:
    18. März 2001
    Beiträge:
    103
    Hi,

    ich würde gerne mein Modem so in XP einbinden, das ich es nicht bei start des systems schon anmachen muß, damit es erkannt wird!
    Wie kann ich dem abhilfe verschaffen? Unter Win98SE war das nie ein problem das modem erst anzumachen wenn der rechner hochgefahren war.

    MfG Codex
     
  2. ro_pr

    ro_pr Kbyte

    Registriert seit:
    4. Dezember 2001
    Beiträge:
    248
    Hi!

    Also meine ehemaliges Elsa 56k Basic (was ja fast das selbe ist), lief unter 98SE wie auch XP genauso - egal ob ich es vor oder nach dem Hochfahren eingeschaltet habe. Und selbst wenn - wo ist das Prob das Teil vorher einzuschalten?!?

    Falls Du zu den vergesslichen Naturen gehörst, besorge Dir eine Mehrfachsteckdose mir Ein-/Ausschalter, schließe daran Moden, Scanner, Drucker ect. an und befestige diese per Heißklebepistole unter dem Schreibtisch, so das man den Schalter gut erreicht. Ein Klick, alles an!
     
  3. Makiavelli

    Makiavelli Byte

    Registriert seit:
    7. Februar 2001
    Beiträge:
    17
    Hi,

    hierbei handelt es sich um ein Problem, daß seit Windows 2000 besteht.
    Leider wurde dies in Windows XP übernommen.
    Ich habe auch mal ne (mehr oder weniger) einleuchtende Erklärung auf der MS-Homepage gefunden, kann es aber nicht mehr wiedergeben.
    Wenn das Modem nicht eingeschaltet ist beim hochfahren, dann mußt Du in den Gerätemanager von XP (Systemsteuerung -> System -> Hardware -> Gerätemanager -> Ansicht -> Ausgeblendete Geräte anzeigen -> Geräte-Manager-Obereintrag rechtsklicken -> Nach geänderter Hardware suchen) das Modem neu erkennen lassen. Die erneute Treiberinstallation ist dabei nicht nötig.

    Gruß
    Mak\'
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen