1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

ELSA MicroLink 56k Fun USB - XP

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von CCJ, 19. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. CCJ

    CCJ Byte

    Registriert seit:
    26. Juni 2000
    Beiträge:
    62
    s nicht selber konfigurieren kann.
    Ich habe die Via 4in1 Treiber in der Version 4.34final und anschließend den USB-Filter Driver 1.08 installiert.
    Die Grafikkarte, die Soundkarte und der USB-Controller verwenden allerdings alle das Interupt 9.

    Was kann ich tun, damit der Rechnernicht immer bei der Installation des Treibers abstürzt? Oder was muss ich tun, damit ich die IRQ\'s unter XP selber verwalten kann?
     
  2. CCJ

    CCJ Byte

    Registriert seit:
    26. Juni 2000
    Beiträge:
    62
    Danke für den Tipp, aber da XP mir zuviele Einstellungen untersagt, habe ich mich jetzt wieder für ME entschieden und habe somit keine Probleme mehr mit dem Modem.
     
  3. Makiavelli

    Makiavelli Byte

    Registriert seit:
    7. Februar 2001
    Beiträge:
    17
    Hi,

    das Problem liegt u. a. an den Beta-Treibern, die (haupsächlich) auf VIA-Boards zu einer teils 100%igen Systemlast führt.
    Die ELSA-Entwicklung arbeitet z. Zt. an einem neuen Treiber.
    Vor der CeBit (März) wird der aber wohl nicht erhältlich sein.
    Auf meinem Intel-Board (P3B-F) habe ich die Probleme Gott-sei-Dank nicht mehr. Da läuft es sauber.

    Gruß
    Mak\'
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen