1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Elsa Microlink ISDN PCI

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Stefan.Nohn, 5. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Seit dem ServicePack2 läuft mein internes ISDN-Modem auch wieder unter WindowsXP mit dem Win2000 Treiber :)

    Nun das Problem: Ab und zu blinkt es 3x pro Sekunde. Laut Dokumentation hat das Modem keine funktionierende Leitung zur Verfügung.
    Starte ich mein Win98 funktioniert das Modem tadelos. Anschließend funktioniert es meistens auch wieder unter WindowsXP.

    Gibt es irgendeinen Befehl, um das Modem unter XP zurück zu setzen? Ich habe die Vermutung, dass irgendeine falsche Info in nem Chip auf der Modemkarte gespeichert wird und diese nach dem Start von Win98 wieder gelöscht ist (oder so ähnlich).

    Falls jemand "nur" ne Idee hat wo ich suchen könnte ist die mir auch willkommen ;)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen