1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Elsa Revelator 3d Hiiiiilfe !!!!!!!!!

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von 3d-fun, 11. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. 3d-fun

    3d-fun ROM

    Ich hab mir die Revelator 3d in der Infrarotversion geholt.Das Problem ist nur, daß ich das Ding auf meinem Rechner einfach nicht zum Laufen kriege. Ich hab einen IBM-Pc mit einem CW35-S Mainboard, einen Celeron Prozessor mit 500 MHz, Riva TNT2-Grafikkarte mit 32 MB auf PCI-Steckplatz, WindowsXP-Professional.
    Für die Grafikkarte hab ich bei nVidia den neuesten Detonator-treiber runtergeladen und für die Brille den Stereo-detonator.
    Die Software funktioniert augenscheinlich gut: das Bild wird wie erwartet aufgebaut und es sind alle Optionen verfügbar->die Anzeige funktioniert, jedoch gibt der Infrarot-Sender kein Signal ab :-((
    Ich hab schon mit eineigen Einstellungen gespielt, aber nichts erreicht. Das kuriose ist, daß die Brille em Rechner eines Freundes mit den gleichen Softwarevoraussetzungen funktionierte!!!!???????????
    Ich bin Ratlos!
    Wer kann mir helfen ? Wieso läuft das Ding bei mir nicht ???
    Schon mal Danke im Voraus !
    Bitte helft mir !!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen