1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

emule lowID

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von raupe90, 5. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. raupe90

    raupe90 Byte

    Registriert seit:
    2. Dezember 2004
    Beiträge:
    11
    Moin, Moin,

    habe seit gestern Probs, mich bei eMule einzuwählen :aua: . Benutze WinXP SP 2, Kaspersky AV+AH, Spybot S&D, 1&1, Fritz!Box Fon WLAN. Habe eigentlich an meiner Konfig nichts geändert und die Ports sind im Router freigeschaltet. eMule ist in XP Firewall und Kaspersky AH auch freigeschaltet - wie gesagt bis gestern lief alles top. Wenn ich die Firewalls abschalte ändert sich auch nichts. Was kann das sein? Hat einer was gehört, ob 1&1 evtl. eMule neuerdings blockt? Hat jemand ähnliche Probs?

    Danke
    raupe
     
  2. albi.1stein

    albi.1stein Kbyte

    Registriert seit:
    13. Mai 2005
    Beiträge:
    485
    ich könnte mir vorstellen, das du in der Fritz! Box DHCP eingestellt hast, und dein Pc jetzt ne andre IP hat, dadurch die ports für ihn nicht mehr offen sind. hatte das auch, hab dann dhcp deaktiviert und feste IPs gemacht.
     
  3. raupe90

    raupe90 Byte

    Registriert seit:
    2. Dezember 2004
    Beiträge:
    11
    Hi, ne hab schon nachgeschaut, IP stimmt - war auch mein erster Gedanke.
     
  4. Allan

    Allan ROM

    Registriert seit:
    10. September 2005
    Beiträge:
    1
    Hi ich habe auch 1&1 und ich habe bei emlue immer nur ne lowid falls mir da jemand nen tipp geben kann wäre ich sehr dankbar (ich habe Windows firewall inaktiv und dafür Kerio an)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen