Endlosschleife während des booten

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Sternenritter, 27. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Sternenritter

    Sternenritter ROM

    Registriert seit:
    27. Juli 2002
    Beiträge:
    4
    hallo...hab ein prob...während des booten erscheint die Fehlermeldung "Isass.exe - Systemfehler" - hat irgendwas mit einem "aktualisiertem Kennwort" zu tun.Der Rechner startet neu bis zur Fehlermeldung dann beginnt das Spiel von vorne.Kann zwar das Menu von dem abgesicherten Modus aufrufen,aber ohne Funktion,d.h. nach einer Weile erscheint wieder die Fehlermeldung.Ich hab dann von einer Recovery-CD gebootet,wähle dort den Punkt "System reparieren" und komme dann in den DOS-Modus... und da kenn ich mich leider nicht aus.Könnte es sich bei dem ganzen um einen Virus handeln?
     
  2. Sternenritter

    Sternenritter ROM

    Registriert seit:
    27. Juli 2002
    Beiträge:
    4
    danke...hab ich inzwischen hingekriegt
     
  3. leo88

    leo88 Halbes Megabyte

    Registriert seit:
    12. August 2002
    Beiträge:
    856
    Das ist nicht der Dosmodus, das ist die Wiederherstellungskonsole. Falls du die PC- Welt hast, konrolliere dein System damit mal, die CD ist bootfähig.
     
  4. howy3

    howy3 ROM

    Registriert seit:
    3. November 2002
    Beiträge:
    4
    Habe das gleiche Problem, kannste mir vieleicht helfen.
    Wäre Dir sehr dankbar
    Howy
    [Diese Nachricht wurde von howy3 am 10.12.2002 | 18:28 geändert.]
    [Diese Nachricht wurde von howy3 am 10.12.2002 | 18:28 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen