1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Entschuldigung

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Dark_Angel22, 14. Dezember 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Dark_Angel22

    Dark_Angel22 Byte

    Registriert seit:
    12. Dezember 2001
    Beiträge:
    9
    Ich muss mich erst mal bei euch entschuldigen, das ich mich nicht mehr gemeldet habe, aber wenn er gerade mal am laufen war, hatte ich nur das notwendigste schreiben können, bis er sich wieder aufgehangen hat. Habe glaube ich zu mindestens auch keine falschen Einstellungen,,,, weil ich im Bios schon so alle Einstellungen ausprobiert habe und wenn’s dann noch schlimmer wurde immer die Einstellungen zurückgestellt habe mit Load Optimal Settings am Speicher kann’s auch nicht liegen ist ein guter PC133 aber aufgefallen ist mir im Bios, das die Core Spannung von der CPU auf 1,872V steht und wenn ich ein bissel mit den Pfeiltasten dach rechts und nach links Drücke, Flackert die Spannung Abwechselnd auf 1.872V und 1,858V außerdem muss ich dazu sagen, das ein Thunderbird gerade einmal bei Übertakteten Systemen Höchstens eine Spannung von 1,800V hat und mein System ist noch nichteinmall Übertaktet wäre ja froh, wenn es normal Laufen würde.
    Wenn ihr mir noch helfen wollt, meldet euch bitte,,, Michael
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen