1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Epox 8K5A2+ schaltet jedes 2-3x FSB runt

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von pzycofred, 3. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pzycofred

    pzycofred ROM

    Registriert seit:
    3. Dezember 2002
    Beiträge:
    1
    Hallo,
    ich habe ein kleines Problem mit meinem Mainboard und Prozessor. Epox 8K5a2+ und Athlon XP1800+. Jedes 2-3 mal wenn ich mein System einschalte hat das Mainboard den FSB auf 100 rückgestellt und mein Prozessor läuft auf 1150 MHZ. Wenn ich dann im Bios wieder auf 133 einstelle wird wieder ein Athlon 1800+ erkannt und alles läuft normal bis zum nächsten mal. Prozessor ist Original Athlon in a box habe aber einen besseren Lüfter drauf. Sonst läuft auch alles stabil nur ist es ärgerlich jedes 2. -3. mal den FSB wieder manuell einstellen zu müssen. Jedes mal wenn es vorkommt schaltet das System sich auch wieder sofort aus nach dem einschalten. Wenn ich dann nochmal einschalte ist es wieder: soweit FSB 100 Athlon 1150. XP 1800+ ist Modell 6, Spannung ist auf 1.75 eingestellt soviel ich weiß müsste das korrekt sein, oder? Probleme mit den anderen Komponenten schliesse ich aus, da ich da schon herumprobiert habe.

    Kann irgendwer mir bitte weiterhelfen?
     
  2. Moulder

    Moulder Byte

    Registriert seit:
    18. Juli 2001
    Beiträge:
    95
    Hallo Pzycofred

    Beim dem Board muß der FSB per Jumper auf 133 oder 100 MHz gesetzt werden. Der Auslieferungszustand ist 100 MHz.
    Schau mal im Handbuch nach wo der Jumper genau sitzt und setze ihn um.

    Viel Spass beim Basteln

    Moulder
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen