1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

EPOX 8KHA+ und AMD 1700 XP Problem!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Wulfe, 24. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Wulfe

    Wulfe Byte

    Registriert seit:
    23. September 2001
    Beiträge:
    16
    Ich möchte mein System aufrüsten. Dafür habe ich mit einen AMD XP 1700 gekauft. Als Mainboard will ich das EPOX 8 KHA+ nutzen. Dazu kommt ein DDR 256 MB PC2100 sowie ein 350 Watt NT mit 28 A an 3,3 Volt. Auf den HP von AMD findet sich das MB von EPOX als tauglich bis XP 2000. So, jetzt mein Problem. Mein System läuft nur bei 100 MHz CPU Clock stabiel. je höher ich ich takte, so instabieler läuft alles. Bei 115 MHz bleibt der Rechner sogar schon direkt am Anfang hängen. Die CPU Ratio steht auf Auto oder x11. Bei mehr als x11 läuft ebanfalls garnichts mehr. Die CPU Host Clock ist auf dem MB auf 100 MHz gejumpert. Beim umstellen auf 133 läuft auch hier garnichts mehr. Nur ein löschen der BIOS einstellungen bringt mich überhaupt wieder ins SYSTEM und dann erkennt er jedes mal Standartmäßig einen AMD XP 1100 MHZ, FSB 200. Ein BIOS Update (bei einem neuen MB) brachte nichts. Auch rumspielen mit den AGP Mode x1, x2, x4 half nichts (GK : ELSA GLADIAC 511 TWIN, GeForce 2 MX400, 32 MB ).
    Wo liegt mein Problem.
    Ich hoffe Ihr könnt mit helfen.
    MfG

    Wulfe
     
  2. Wulfe

    Wulfe Byte

    Registriert seit:
    23. September 2001
    Beiträge:
    16
    CL Werte sind 3. Habe aber noch was vergessen. Je höher ich die CPU Clock stelle, jeöfter versucht die GK im DOS Mode den Monitor mit 29 HZ anzusprechen. Der Monitor schaltet sich ab. Erst im Windows schaltet sich der Monitor wieder ein!
    Im Handbuch vom MB habe ich gelesen, das es beim ÜBERTAKTEN zu Problemen mit Grafikkarten kommen kann. (No display problem). Aber ich übertakte doch garnicht!
     
  3. Thele

    Thele Kbyte

    Registriert seit:
    24. November 2001
    Beiträge:
    442
    ...CL Werte Speicher (2 oder 3 bei 133)? Ggf im BIOS anpassen mfg thomas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen