1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Epox 8rda+ immer blauer Bildschrim

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Robbe, 6. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Robbe

    Robbe ROM

    Hi,
    ich habe folgendes Komponenten:

    Epox 8rda+ (neustes Bios)
    AMD 2700+ T-Bred
    2x512 MB Infineon Ram PC333 CL2.5
    3 Deskstar
    Gefroce 4
    Enermax 365AX

    und nachdem ich das zusammengebaut habe folgendes Problem:
    Der PC startet von der Win XP CD. So bald ich aber versuche Win XP neu zu installieren kommt sofort ein blauer Bildschirm mit folgdenem sinngemäßen Inhalt: "IRQ_Less_or_Equal".
    Habe schon alle Karten und Festplatten bis auf die C:\ ausgebaut. Ebenfalls den Speicher gegen den alten 256 MB PC266 gewechselt. Alles ohne Erfolg.

    Hinweis: Auf der C:\ ist noch eine alte Installation, deshalb die Neustallation. Weiterhin habe ich versucht die alte Installation zu laden. Da kommt dann auch ein blauer Bildschirm, mit dem Hinweis, das ich die neue installaierte Hardware überprüfen soll.

    Alte Installation geht nicht, Neuinstallation auch nicht! Wie bekomme ich das System wieder zum Laufen????

    Vielen Dank im Vorraus für die hoffentlich vielen und wirksamen Tipps.

    Robert S.
    [Diese Nachricht wurde von Robbe am 06.04.2003 | 12:38 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen