Ergebnisse von Formeln zusammenzählen

Dieses Thema im Forum "Office-Programme" wurde erstellt von speltach1, 11. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. speltach1

    speltach1 Byte

    Registriert seit:
    14. Juni 2003
    Beiträge:
    95
    Ich möchte die Ergebnisse die, die einzeln Formeln nochmals zusammenrechnen.

    Beispiel:
    =Summe(A1+A2)
    =Summe(B1+B2)

    Nun möchte ich diese Ergebnisse zusammenzählen, bekomme aber nicht hin, weil es nicht den Wert nimmt sondern immer die Formel beim zusammenzählen. Wie kann ich sie zusammenzählen.
     
  2. First Evangelist

    First Evangelist Kbyte

    Registriert seit:
    19. Juni 2004
    Beiträge:
    333
    =SUMME(A1:A2) in A3
    =SUMME(B1:B2) in B3

    =SUMME(A3:B3)

    Also Excel 2000 machts
     
  3. speltach1

    speltach1 Byte

    Registriert seit:
    14. Juni 2003
    Beiträge:
    95
    Mit Der Summe geht es aber wenn ich daür 2 Wenn Formeln habe und diese Zusammenzählen möchte macht er es nicht.

    Diese Formel hab ich 2 mal und möchte das Ergbnis zusammenzählen:
    =WENN(A2="A1";"1";WENN(A2="A2";"2"; WENN(A2="A3";"3";WENN(A2="A4";"4";"F"))))
     
  4. First Evangelist

    First Evangelist Kbyte

    Registriert seit:
    19. Juni 2004
    Beiträge:
    333
    Normalerweise nicht. Möglicherweise fahrt ihr auf der Arbeit eine alte Version bei der es nicht funktioniert.
     
  5. speltach1

    speltach1 Byte

    Registriert seit:
    14. Juni 2003
    Beiträge:
    95
    Geht es auch mit der Wenn Formel ?
     
  6. First Evangelist

    First Evangelist Kbyte

    Registriert seit:
    19. Juni 2004
    Beiträge:
    333
    Wenn Du die genannte Formel in C1 und C2 hast, gib in C3 ein: =c1+c2 - klappt!
     
  7. speltach1

    speltach1 Byte

    Registriert seit:
    14. Juni 2003
    Beiträge:
    95
    Ok es geht

    Danke
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen