1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

es kommt kein sound?!

Dieses Thema im Forum "Audio" wurde erstellt von Pr0pH3t, 7. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Pr0pH3t

    Pr0pH3t Byte

    Hallo,

    Also ich hab mein Windoof2k neu installiert alle Treiber installiert unterm Gerätemanager zeigt er auch alles an. Nur es kommt kein Sound[onboard] aus unerklärlichen Gründen ich hab das neue DirektX drauf gemacht usw... aber es hilft einfach nichts. Danke für eure Antworten

    Phil
     
  2. deoroller

    deoroller Wandelndes Forum

    ...kann man schon was hören?
    Hallo???
     
  3. bas89

    bas89 Kbyte

    Installier' mal Winamp. Dann spiel irgendwas ab, z.b. ne mp3. Kommt eine Fehlermeldung, oder spielt Winamp ohne dass du was hörst?

    Achso: auf die anderen musst du schon mal antworten, wenn du Hilfe wilst.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen