eScan Anti Virus 4.5.1

Dieses Thema im Forum "Software allgemein" wurde erstellt von dopqob, 11. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dopqob

    dopqob Byte

    Registriert seit:
    27. September 2004
    Beiträge:
    18
    Guten Tag,

    Ich habe oben genannte Version von eScan auf meinem Rechner (Win XPSP2) installiert. Aus Windows heraus starte ich die "kavupd.exe" zum Signaturen Upate. Im Dosfenster wird mir das update angezeigt und bestätigt.
    Den scanner starte ich mit der "mwavscan.com.pif" unter Windows.
    Im Eröffnungsfenster des scanners wird mir jedoch angezeigt, dass ich die Virusdefinitionen von 2004/10/11 geladen habe. Auch der Viruscount bleibt bei 106160 stehen.

    In der .log Datei wird mir das gleiche angezeigt.

    Wo mache ich einen Fehler, und wie kann ich eScan unter DOS starten?
    Habe es mit einer Win98se Bootdiskette probiert. Das Vorhaben scheiterte aber an den NTFS Partitionen.

    Gruss dopqob
     
  2. Wizard

    Wizard Kbyte

    Registriert seit:
    9. August 2001
    Beiträge:
    181
    Hi !

    Ich würde sagen, dass dies nicht das deutsche
    Datumsformat ist, dass Dir angezeigt wird.
    Aus meiner Sicht hast Du die Def.-Datei vom
    10. November 2004 installiert. Manchmal - ich glaube
    auch beim BIOS - steht eben immer JJJJ/TT/MM.

    Gruß
    Wizard
     
  3. dopqob

    dopqob Byte

    Registriert seit:
    27. September 2004
    Beiträge:
    18
    Hallo Wizard,

    Ihre Vermutung ist naheliegend, trifft aber leider nicht zu. Die Datumangabe hat sich seit der Installation vor ca. 2 Wochen nicht verändert. Es handelt sich dabei um das Datum, dass die Signaturen von eScan hatten, als ich es "gedaunlohdet" habe...

    Trotzdem danke für die Antwort

    Gruss dopqob
     
  4. dopqob

    dopqob Byte

    Registriert seit:
    27. September 2004
    Beiträge:
    18
    Guten Tag,

    Da sitze ich dann mit meiner Frage...

    Ist die Frage undeutlich gestellt, blöde oder...??

    Freue mich über einen Hinweis

    Gruss dopqob
     
  5. Yorgos

    Yorgos Viertel Gigabyte

    Registriert seit:
    2. Februar 2003
    Beiträge:
    3.963
    hast Du das Prog im richtigen Pfad installiert?

    ->Mit Hilfe von Winzip, Winrar oder vergleichbar muss der Inhalt der mwav.exe in das Verzeichniss c:\bases (wichtig!) entpackt und dort dann die Datei kavupd.exe ausgeführt werden.<-
    http://www.rokop-security.de/board/index.php?showtopic=3867
     
  6. dopqob

    dopqob Byte

    Registriert seit:
    27. September 2004
    Beiträge:
    18
    Guten Morgen Yorgos,

    Danke, Fehler behoben, eScan funktioniert!

    Gruss dopqob
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen