1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Eumex 300 IP & Gigaset 4015 Comfort: "Phantomanrufe"

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von candolar, 14. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. candolar

    candolar Kbyte

    Registriert seit:
    29. April 2005
    Beiträge:
    212
    Hi,

    wieder mal ich zur späten Stunde...:)

    Folgendes Problem, heute mal zur "Abwechslung" mit meiner eigenen Eumex 300 IP:

    Ich habe folgendes Problem mit meinem Schnurlostelefon Siemens Gigaset 4000 Comfort & Eumex 300 IP bezüglich ungewollten "Phantomanrufen" des Routers:

    Seit kurzer Zeit geschieht beim Eingang eines entgangenen Anrufs in die Anrufliste folgendes: Die rote LED am Mobilteil 4000 Comfort geht an und in der Anruferliste erscheint ein Eintrag. Mich nervt diese ewig blinkende LED und Displayanzeige, zumal früher nie die entgangenen Anrufe angezeigt wurden; erst seit der Inbetriebnahme der Eumex.

    Ich habe leider in keinem Menü des Mobilteils oder des Routers eine Möglichkeit gefunden, die Anrufanzeige für entgangene Anrufe *abzuschalten(!)*...und evt. gedacht, dass die T-Com kostenloses Clip für analoges Telefon hier eingeführt hat...:)

    Daher meine Frage an Euch:

    Weiß jemand, ob und vor allem wie man diese Anzeige ausschalten kann (Menüpunkt)?

    Nachtrag:

    Also ich habe mich gerade mal selber per Handy angerufen (Rufnummer natürlich nicht unterdrückt!):

    Nachdem ich das Handy aufgelegt habe und es aufgehört hat am Gigaset zu bimmeln, ging gleich wieder die doofe blinkende LED. Nach dem Druck aufs Briefsymbol kam wieder die Anzeige mit den "Entgangenen Anrufen". Als Rufnummer stand da "unbekannt" und die Uhrzeit, also doch (wie gedacht) *keine(!)* kostenlose Clipfunktion der T-Com...:)

    Muß also tatsächlich an der Eumex 300 IP liegen, die dieses "Clip-light" ungewollt und ungefragt durchführt. Da ich die 15.03.64 Firmware vom Juli-2005 bereits drauf habe, weiß ich nun ehrlich gesagt auch nicht, was man noch tun kann...

    Noch eine Idee...z.B. wie man in der Eumex dieses doofe "Clip-light" deaktivieren kann...? :)

    Vielen lieben dank!

    Viele Grüße
    Susan
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen