1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Eumex 300IP Problem

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Rutago, 20. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Rutago

    Rutago Byte

    Hallo, als erstes mal zum Anschluß:

    habe 2 PC`s an D-Link 604 Router angeschlossen
    IP 192.168.0.1 (Router) sowie die PCs jeweils 2 und 3 am ende.

    Nun habe ich jetzt anstelle des alten DSL Modems eine Eumex 300IP bekommen und habe diese als DSL Modem eingesetzt.

    Leider bekomme ich über die IP bei eingabe in den Browser (laut Handbuch ist das 192.168.178.254) keine Verbindung zur Eumex um mir die Anlagendaten mal an zusehen.

    Muß ich erst alle meine anderen IP`s ändern ?

    Anmerkung: Internet funktioniert soweit einwandfrei!
     
  2. Fred63

    Fred63 ROM

    Hallo!
    habe folgende Konstellation: Siemens Gigaset SX550i (WLAN Router mit integiertem ISDN-Mobiltelefon) und Eumex 300 IP!
    Zumindest habe ich nach langem hin und her das Problem was du hast gelöst! Folgenderweise: Feste IP im Internetprotokoll vergeben: 192.168.178.250 (Subnetzmaske 255.255.255.0)
    Browser mit 192.168.178.254 starten!
    Was dann die Konfiguration betrifft, oh mann :aua: , da muss ich noch einiges hier im Forum lesen!

    Gruß
    Fred
     
  3. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Entweder überall die Subnet-Mask auf 255.255.0.0 oder aber, was mehr Sinn macht die IP der Eumex (z.B. 192.168.0.254)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen