1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Eumex 404PC, fax faxt ned :-(

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Alexandra23, 26. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Alexandra23

    Alexandra23 ROM

    Registriert seit:
    26. Juni 2003
    Beiträge:
    2
    Halli Hallo zusammen.

    Vielleicht kann mir hier ja jemand weiterhelfen, ich hab echt schon alles versucht und dreh langsam durch.

    Also ich hab eine Eumex 404PC, an Port11 hängt mein Telefon, an Port12 hängt ein weiteres Telefon und an Port13 hängt mein Multifunktionsgerät (HP PSC 2210), Port14 ist frei. Außerdem habe ich DSL. Mein Problem ist nun, ich kann mit meinen beiden Telefonen ohne Probleme telefonieren also das passt alles, nur das Fax funktioniert nicht. Wenn ich die Nummer vom Faxgerät anrufe, egal ob von intern oder extern klingelt mein Faxgerät auch 2x, vom Telefon aus klingelt es aber und klingelt und klingelt und es kommt kein Faxsignalton. Ich weiss echt nicht was ich falsch mache dass ich nicht senden und nicht empfangen kann.

    Hat von Euch jemand ne Ahnung?

    Vielen Dank für Eure Hilfe und Liebe Grüsse

    Alexandra
     
  2. Mr Sachkundiger

    Mr Sachkundiger ROM

    Registriert seit:
    4. September 2002
    Beiträge:
    6
    Hi Alex,

    bei der Programmierung des Ports 13 darf kein Komi oder Fax eingetragen sein, nur Telefon.
    Sonst warte dein Fax auf die Faxkennung die nicht von allen Geräten übertragen wird.
    Ist mir auch schon öfters passiert bei der Prgrammieung von Telefonanlagen.
    Wenn möglich Anlage auch mal updaten.

    Gruß

    Mr Sachkundiger
     
  3. Falcon37

    Falcon37 Ganzes Gigabyte

    Registriert seit:
    13. November 2000
    Beiträge:
    13.755
    Ich würde das Faxgerät mal nehmen und an einem anderen Anschluß, einer anderen Telefonanlage testen.
    Dann weißt du wenigstens wer den Fehler verursacht.

    Mfg
     
  4. Alexandra23

    Alexandra23 ROM

    Registriert seit:
    26. Juni 2003
    Beiträge:
    2
    Vielen Dank erstmal für die Antwort.

    Ja hab alles richtig eingestellt in der Konfi der Eumex, sorry hab ich mich wohl etwas unverständlich ausgedrückt. Also ich hab alles richtig verbunden mit der Eumex und ich hab auch die Konfiguration richtig eingestellt und die Daten an die Anlage geschickt. Es passt also meines Erachtens alles, deshalb wundert es mich ja so, denn eigentlich kenn ich mich ganz gut aus und da weiss ich mir nun leider überhaupt nicht zu helfen.

    Naja vielleicht muss ich dann doch mal ein paar Supportlines vom Drucker und der Telekom durchrufen um vielleicht ne Lösung zu finden. Außer hier hat noch jemand nen guten Vorschlag...bin echt für jede Hilfe dankbar :-)

    Liebe Grüsse
    Alex
     
  5. lulu777

    lulu777 Byte

    Registriert seit:
    22. Juni 2003
    Beiträge:
    10
    Hallo,

    Hasst du in der configuration der Anlage den Port 13 als Nebenstelle
    bzw Fax eingetragen und die einstellung an die Anlage übertragen !
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen