1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

eumex 604 pc - probleme mit netzwerk

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von schuhbaendel, 12. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. wir haben an die eumex 604 pc home net zwei pcs angeschlossen mit win xp als betriebssystem. der eine kann jetzt auf den anderen über das netzwerk zugreifen, der andere bekommt eine passwortabfrage.
    wir haben keine ahnung, was für ein passwort das sein soll, wir haben weder bei der einrichtung des pcs noch bei der freigabe von dateien und ordnern eins eingeben. firewall u.ä. sind deaktiviert, an denen sollte es nicht liegen.

    hat jemand eine idee, warum ein passwort verlangt wird und wie man das abstellen kann?
     
  2. s-v-e-n

    s-v-e-n Kbyte

    Hallo !

    Es gibt z.B. für Router die Standardeinstellung : User:Admin Password:0000 Sollte man mal ausprobieren, und aber auch einen Blick in die Bedienungsanleitung werfen, da müßte so was drinstehen !

    Aber ich schätze mal es geht um ein Windows Passwort... Wenn keines vergeben wurde, einfach den Namen des

    Zielcomputers "Name" oder aber auch "Name1" eingeben und das Passwortfeld leer lassen, weil ja auch keines vergeben wurde,

    Gruß,
    Sven
    [Diese Nachricht wurde von s-v-e-n am 14.04.2003 | 02:02 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen